<!DOCTYPE html>
<html lang="fr" >
			<!--Page Generated at Mon Oct 17 07:13:47 2022--><!--Page 2455 Template Prod generated at 8/23/2022 8:19:33 AM-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/storyfull_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0, minimum-scale=1.0" />
    <title>Jaminet forfait pour la tournée des Bleus, Davidson mis à pied... Les cinq infos du week-end - Rugby - Rugbyrama</title><meta name="description" content="Les Bleus devront faire sans Melvyn Jaminet, blessé six semaines à la cheville, l'équipe de France féminine s'incline contre l'Angleterre, Jeremy Davidson mid à" /><meta name="keywords" content="Rugby" /><meta name="news_keywords" content="Rugby" /><link rel="canonical" href="https://www.rugbyrama.fr/rugby/jaminet-forfait-pour-la-tournee-des-bleus-davidson-mis-a-pied.-les-cinq-infos-du-week-end_sto9190393/story.shtml" /><link rel="amphtml" href="https://www.rugbyrama.fr/rugby/jaminet-forfait-pour-la-tournee-des-bleus-davidson-mis-a-pied.-les-cinq-infos-du-week-end_sto9190393/story-amp.shtml" /><link rel="image_src" href="https://i.rugbyrama.fr/2022/03/13/3336871-68217695-1600-900.jpg" /><meta property="og:title" content="Jaminet forfait pour la tournée des Bleus, Davidson mis à pied... Les cinq infos du week-end" /><meta property="og:type" content="article" /><meta property="og:description" content="Les Bleus devront faire sans Melvyn Jaminet, blessé six semaines à la cheville, l'équipe de France féminine s'incline contre l'Angleterre, Jeremy Davidson mid à" /><meta property="og:image" content="https://i.rugbyrama.fr/2022/03/13/3336871-68217695-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Rugbyrama" /><meta property="og:url" content="https://www.rugbyrama.fr/rugby/jaminet-forfait-pour-la-tournee-des-bleus-davidson-mis-a-pied.-les-cinq-infos-du-week-end_sto9190393/story.shtml" /><meta property="fb:app_id" content="439925782734868" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="article:published_time" content="2022-10-17" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyramafr/328731454799" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@RugbyramaFR" /><meta name="twitter:creator" content="@RugbyramaFR" /><meta name="twitter:image:src" content="https://i.rugbyrama.fr/2022/03/13/3336871-68217697-640-360.jpg" /><meta name="twitter:app:id:iphone" content="360121385" /><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8" /><meta name="twitter:app:name:iphone" content="Rugbyrama" /><meta name="twitter:app:id:googleplay" content="com.eurosport.android.rugbyrama" /><meta name="twitter:app:name:googleplay" content="Rugbyrama" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.rugbyrama.fr/9190393" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rugbyrama.fr/rugby/jaminet-forfait-pour-la-tournee-des-bleus-davidson-mis-a-pied.-les-cinq-infos-du-week-end_sto9190393/story.shtml"},"headline": "Jaminet forfait pour la tournée des Bleus, Davidson mis à pied... Les cinq infos du week-end","image": {"@type": "ImageObject","url": "https://i.rugbyrama.fr/2022/03/13/3336871-68217695-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2022-10-17T06:29:59 GMT","author": {"@type": "Person","name": "Rugbyrama"},"publisher": {"@type": "Organization","name": "Rugbyrama","logo": {"@type": "ImageObject","url": "https://layout.rugbyrama.fr/i/v8_5/logo/amp_logo_rugbyrama.png","width": "600","height": "60"}},"description": "Les Bleus devront faire sans Melvyn Jaminet, blessé six semaines à la cheville, l\u0027équipe de France féminine s\u0027incline contre l\u0027Angleterre, Jeremy Davidson mid à pied à titre conservatoire, Brive recherche deux jokers médicaux ou le président de la fédération favorable à une Premiership à dix clubs."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/mol/v8/favicon/favicon-32x32.png" sizes="32x32" /><meta name="msapplication-TileColor" content="#088CFF" /><meta name="msapplication-TileImage" content="https://layout.rugbyrama.fr/i/mol/v8/favicon/mstile-144x144.png" /><meta name="apple-itunes-app" content="app-id=360121385" /><meta name="google-play-app" content="app-id=com.eurosport.android.rugbyrama&amp;hl=fr_FR" data-title="Rugbyrama" /><meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:-1" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/www.rugbyrama.fr/9190393" /><meta name="gsa:title" content="Jaminet forfait pour la tournée des Bleus, Davidson mis à pied... Les cinq infos du week-end - Rugby - Rugbyrama" /><meta name="date" content="10/17/2022 8:29:59 AM" /><meta name="dateFormat" content="2022-10-17T08:29:59+02:00" /><meta name="sport" content="Rugby" /><meta name="sportid" content="44" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="rugbyrama://story/9190393" /><meta property="al:ios:app_store_id" content="360121385" /><meta property="al:ios:app_name" content="Rugbyrama" /><meta property="al:android:url" content="eurosport://story/www.rugbyrama.fr/9190393" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Rugbyrama" /><script type="text/javascript">
			
				(function() {
					//If IE
					if (typeof window.CustomEvent !== 'function') {
						function CustomEvent(event, params) {
							params = params || { bubbles: false, cancelable: false, detail: undefined };
							var evt = document.createEvent('CustomEvent');
							evt.initCustomEvent(event, params.bubbles, params.cancelable, params.detail);
							return evt;
						}

						CustomEvent.prototype = window.Event.prototype;

						window.CustomEvent = CustomEvent;

					}
				})();
			
		</script><script type="text/javascript">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</script><script src="//cdn.hubvisor.io/wrapper/01D8GVDX8B3A458J9TTH67A7CK/hubvisor.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script><script>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</script><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/launch-ENfafcae0a347c4298ab6405b89b7d09bf.min.js"></script>
    
    
  </head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top" data-analytics-id="header">
        <header id="header">
          <div class="header_v8_5"><div class="rugbyrama"><div class="header_v8_5_content"><div class="header__promoschedule"><ul class="header__schedule-list" /></div><ul class="header__utils"><li><a href="https://www.midi-olympique.fr/" target="_blank" class="header__link">Midi Olympique</a></li><li><a href="https://abonnement.midi-olympique.fr" target="_blank" class="header__link">Abonnement Midi Olympique </a></li><li><a href="https://www.ladepeche.fr/" target="_blank" class="header__link">La Dépêche</a></li><li><a href="https://www.eurosport.fr" target="_blank" class="header__link">Eurosport</a></li></ul></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class="rugbyrama"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.rugbyrama.fr"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/rugby/">Rugby</a></li></ul><div class="right_elements"></div><div id="modal_navallsport" class="modal rugbyrama modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div class="modalnav__row"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.rugbyrama.fr"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.rugbyrama.fr"><span class="nav__logo__small nav__logo__small--rugbyrama"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Compétitions</a></li><li class="modalnav__leftcol-item"><a href="https://video.rugbyrama.fr">Vidéos</a></li><li class="modalnav__leftcol-item"><a href="https://help.eurosport.com/hc/fr">Aide</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--subscription" data-tab="subscription-list"><a href="#">S'abonner</a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Toutes les compétitions</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;La Grande Mêlée&quot;,&quot;link_url&quot;:&quot;http://lagrandemelee.midi-olympique.fr&quot;},{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Pro D2&quot;,&quot;link_url&quot;:&quot;/rugby/pro-d2/&quot;},{&quot;link_name&quot;:&quot;Transferts&quot;,&quot;link_url&quot;:&quot;/rugby/transferts/&quot;},{&quot;link_name&quot;:&quot;XV de France&quot;,&quot;link_url&quot;:&quot;/rugby/equipes/france/&quot;},{&quot;link_name&quot;:&quot;France 2023&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Coupe du Monde Féminine&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-du-monde/2022/&quot;},{&quot;link_name&quot;:&quot;6 Nations&quot;,&quot;link_url&quot;:&quot;/rugby/6-nations/&quot;},{&quot;link_name&quot;:&quot;Autumn Nations Cup&quot;,&quot;link_url&quot;:&quot;/rugby/autumn-nations-cup/&quot;},{&quot;link_name&quot;:&quot;Champions Cup&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-d-europe/&quot;},{&quot;link_name&quot;:&quot;Challenge Cup&quot;,&quot;link_url&quot;:&quot;/rugby/challenge-europeen/&quot;},{&quot;link_name&quot;:&quot;Nationale&quot;,&quot;link_url&quot;:&quot;/rugby/nationale/&quot;},{&quot;link_name&quot;:&quot;Nationale 2&quot;,&quot;link_url&quot;:&quot;/rugby/nationale-2/calendar-result.shtml&quot;},{&quot;link_name&quot;:&quot;Fédérale 1&quot;,&quot;link_url&quot;:&quot;/rugby/federale-1/&quot;},{&quot;link_name&quot;:&quot;Fédérale 2&quot;,&quot;link_url&quot;:&quot;/rugby/federale-2/&quot;},{&quot;link_name&quot;:&quot;Fédérale 3&quot;,&quot;link_url&quot;:&quot;/rugby/federale-3/&quot;},{&quot;link_name&quot;:&quot;Féminines&quot;,&quot;link_url&quot;:&quot;/rugby/feminines/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Sevens&quot;,&quot;link_url&quot;:&quot;/rugby/sevens/&quot;},{&quot;link_name&quot;:&quot;Rugby à XIII&quot;,&quot;link_url&quot;:&quot;/rugby/rugby-a-xiii/&quot;},{&quot;link_name&quot;:&quot;International&quot;,&quot;link_url&quot;:&quot;/rugby/international/&quot;},{&quot;link_name&quot;:&quot;Premiership&quot;,&quot;link_url&quot;:&quot;/rugby/premiership-angleterre/&quot;},{&quot;link_name&quot;:&quot;United Rugby Championship&quot;,&quot;link_url&quot;:&quot;/rugby/celtic-league/&quot;},{&quot;link_name&quot;:&quot;Rugby Championship&quot;,&quot;link_url&quot;:&quot;/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Super Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/super-rugby/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;/rugby/test-match/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://www.rugbyrama.fr">Accueil</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL2xhZ3JhbmRlbWVsZWUubWlkaS1vbHltcGlxdWUuZnI=">La Grande Mêlée</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RyYW5zZmVydHMv">Transferts</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2VxdWlwZXMvZnJhbmNlLw==">XV de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">France 2023</span></li><li class="modalnav__rightcol-item" data-display-subnav="1"><span data-sport-list="sport_44">Coupe du Monde Féminine</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2F1dHVtbi1uYXRpb25zLWN1cC8=">Autumn Nations Cup</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Champions Cup</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NoYWxsZW5nZS1ldXJvcGVlbi8=">Challenge Cup</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L25hdGlvbmFsZS8=">Nationale</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L25hdGlvbmFsZS0yL2NhbGVuZGFyLXJlc3VsdC5zaHRtbA==">Nationale 2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlZGVyYWxlLTEv">Fédérale 1</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlZGVyYWxlLTIv">Fédérale 2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlZGVyYWxlLTMv">Fédérale 3</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlbWluaW5lcy9zcG9ydC5zaHRtbA==">Féminines</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3NldmVucy8=">Sevens </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ludGVybmF0aW9uYWwv">International</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NlbHRpYy1sZWFndWUv">United Rugby Championship</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Rugby Championship </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3N1cGVyLXJ1Z2J5Lw==">Super Rugby </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8">Application IPhone</a></li><li class="modalnav__rightcol-item"><a href="https://play.google.com/store/apps/details?id=com.eurosport.android.rugbyrama&amp;hl=fr">Application Android</a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/rugby/legal/2020-2021/rugbyrama-conditions-generales-dutilisation_sto7108185/story.shtml">Conditions Générales d’Utilisation </a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/rugby/legal/2020-2021/rugbyrama-politique-de-confidentialite_sto7108197/story.shtml">Politique de confidentialité </a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/rugby/legal/2020-2021/rugbyrama-politique-en-matiere-de-cookies_sto8200565/story.shtml">Politique de cookies</a></li><li class="modalnav__rightcol-item"><span class="ot-sdk-show-settings">Gérer les préférences</span></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.it&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;https://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;https://eurosport.tvn24.pl/&quot;,&quot;link_name&quot;:&quot;Polska TVN24&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com.tr&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><div class="modalnav__rightcol-container more-list" data-tab="subscription-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport Player</a></li><li class="modalnav__rightcol-item"><a href="https://abonnement.midi-olympique.fr/abonnements-magazine-midi-olympique-numerique.html#xtor=AD-77">S'abonner à Midi Olympique</a></li></ul></div></div></div></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="rugbyrama"><div class="nav_category__wrapper"><div class="nav_category_data_header "><a href="/rugby/"><span>back</span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2022/03/13/3336871-68217688-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1304&quot;,&quot;fy&quot;:&quot;396&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Icon Sport</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div data-adplacement-id="1514405992banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1514405992banner-sponsorship', !!false, !!false, !!false)
					--></script></div><div data-adplacement-id="2013574978interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','2013574978interstitiel', !!false, !!false, !!false)
					--></script></div><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">Jaminet forfait pour la tournée des Bleus, Davidson mis à pied... Les cinq infos du week-end</h1></div><div class="storyfull__ng-picture"><img src="https://i.rugbyrama.fr/2022/03/13/3336871-68217697-640-360.jpg" alt="Jaminet forfait pour la tournée des Bleus, Davidson mis à pied... Les cinq infos du week-end" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-agency"><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name">Par Rugbyrama</div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">il y a 44 minutes<span>Mis à jour </span></p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Les Bleus devront faire sans Melvyn Jaminet, blessé six semaines à la cheville, l'équipe de France féminine s'incline contre l'Angleterre, Jeremy Davidson mid à pied à titre conservatoire, Brive recherche deux jokers médicaux ou le président de la fédération favorable à une Premiership à dix clubs... Voici les cinq infos du week-end !</h2><div data-adplacement-id="1293336514mpu" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="mpu" data-class="ad"><script-injectad>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</script></div></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.rugbyrama.fr"><span class="nav__logo__small nav__logo__small--rugbyrama"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><progress value="0"></progress></div></div></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1121276417banner-sponsorship" data-ad-pos="banner-sponsorship" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('banner-sponsorship','1121276417banner-sponsorship', !!false, !!false, !!true)
					--></script></div><div data-adplacement-id="830338446interstitiel" data-ad-pos="interstitiel" data-class="ad"><script><!--
						!!window.__es_gtm_helper.inject_ad('interstitiel','830338446interstitiel', !!false, !!false, !!true)
					--></script></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--organic"><div class="outbrain-container outbrain-container--AR_2"><div class="OUTBRAIN" data-src="" data-widget-id="AR_2" data-ob-template="Rugbyrama"></div></div></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook"><span class="label-text">Sign in with </span><span class="label-social">facebook</span></span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google"><span class="label-text">Sign in with </span><span class="label-social">google</span></span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div id="login__captcha"></div><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="svg-font svg-logo-eurosportplayer"></span><a href="https://auth.eurosportplayer.com/login" class="player-login-link tracking-link" data-page_type="home" data-adlocation="offcanvas" data-adtype="login" data-ctatype="signin">Se connecter à Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div id="forgot-password__captcha"></div><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-optin__content" class="community-content community__content__bottom" data-sln="ask-social-optin__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Marketing consent</div><div class="community-subtitle"></div><form id="ask-social-optin__form" autocomplete="off" method="post"><span class="input-checkbox"><input type="checkbox" id="social-subscription__consent" data-sln="social-subscription__consent" class="rounded subscription__consent" name="subscription__consent" value="false" /><label for="social-subscription__consent">Recevez par mail nos nouveautés et offres<span></span></label></span><p class="subscription__consent-text--gdpr">J’accepte de recevoir par mail les nouveautés et les offres concernant les produits &amp; services des sociétés du même groupe qu'Eurosport.</p><div class="button-container"><button id="ask-social-optin__button" data-sln="ask-social-optin__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div data-adplacement-id="1522148030outstream" class="lazyload" data-lazy="" data-lazy-type="injectad" data-ad-pos="outstream" data-class="ad"><script-injectad><!--
						!!window.__es_gtm_helper.inject_ad('outstream','1522148030outstream', !!false, !!false, !!false)
					--></script-injectad></div></div>
        <div class="adtech_placement_v8_5"></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.rugbyrama.fr/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
					function getCookie(name) {
						var value = '; ' + document.cookie;
						var parts = value.split('; ' + name + '=');
						if (parts.length == 2) return parts.pop().split(';').shift();
					}
			
					function getValue(key, cookie) {
						var value = '';
						var sMatch = key + '=';
						if (cookie) {
							var aTab = cookie.split('&');
							for (var key in aTab) {
								var sValue = aTab[key];
								if (aTab.hasOwnProperty(key)) {
									if (sValue.indexOf(sMatch) == 0) {
										value = sValue.substring(sMatch.length, sValue.length);
										return value;
									}
								}
							}
						}
						return value; 
					}
			
					var loginCookie = getCookie('CommunityUserCheck');
					var userId= '';
					if (loginCookie) {
						var userCookie = getCookie('CommunityUserNew');
						userId = getValue('userId', userCookie);
					}
					
			--></script><script><!--
			            
				if (typeof Object.assign != 'function') {
					// Must be writable: true, enumerable: false, configurable: true
					Object.defineProperty(Object, "assign", {
					value: function assign(target, varArgs) { // .length of function is 2
						'use strict';
						if (target == null) { // TypeError if undefined or null
						throw new TypeError('Cannot convert undefined or null to object');
						}

						var to = Object(target);

						for (var index = 1; index < arguments.length; index++) {
						var nextSource = arguments[index];

						if (nextSource != null) { // Skip over if undefined or null
							for (var nextKey in nextSource) {
							// Avoid bugs when hasOwnProperty is shadowed
							if (Object.prototype.hasOwnProperty.call(nextSource, nextKey)) {
								to[nextKey] = nextSource[nextKey];
							}
							}
						}
						}
						return to;  
					},
					writable: true,
					configurable: true
					});
				}
				var dataLayer = dataLayer || [{page_videos:[]}];Object.assign(dataLayer[0],{"page_name": "news:news:story:rugby:jaminet-forfait-pour-la-tournee-des-bleus-davidson-mis-a-pied-les-cinq-infos-du-week-end","site": "rugbyramafr","product": "news","service": "news","family": "","sport": "rugby","competition": "","sport_event": "","season": "","round": "","discipline": "","participants": "","gender": "","profile": "jaminet-forfait-pour-la-tournee-des-bleus-davidson-mis-a-pied-les-cinq-infos-du-week-end","page_type": "story","event_status": "","provider": "rugbyrama","content_id": "9190393","author": "","pub_date": "2022-10-17","pub_time": "08:29","opinion": "0","channel": "","topic": "news","format": "","error_code": "","perimeter": "web","tracking_source": "rugbyrama.fr","tracking_country": "france","tracking_sport_event": "Rugby-Undefined","language_id": "3","language_name": "french","partner_code": "mol","login_status":loginCookie == 'True' ? 1 : 0,"user_id":userId,"sub_status": 0,"sub_client_id": "","environment": "prod"});
		
		  --></script><script type="text/javascript"><!--
				    
				if(typeof(_satellite) != 'undefined'){
				
				  
					 window.addEventListener("heartbeat-loaded", function(){
						window.ADBVideoInitialized = true;
					});		  
				  
				    
				  _satellite.pageBottom();
				}
				
			--></script></div>
<!--googleon: all-->
</body>
</html>