<!DOCTYPE html>
<html >
			<!--Page Generated at Mon Jun 25 14:42:37 2018--><!--Page 2455 Template Prod generated at 21/06/2018 12:35:43-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/watchbar.css" /><link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/feed_on_air_v2.css" /><link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/storyfull_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>Mondial U20 - Emile Ntamack, la fierté du père - Junior World Championship 2018 - Rugby - Rugbyrama</title><meta name="description" content="Dans un entretien accordé à La Dépêche, Emile Ntamack, père du jeune et prometteur Romain Ntamack est revenu sur ce sacre de champion du monde. Une fierté pour cet ancien international, supporter numéro 1 de son fils qui, aujourd’hui se fait un prénom." /><meta name="keywords" content="Rugby, Junior World Championship, France, Emile Ntamack, Romain Ntamack" /><meta name="news_keywords" content="Rugby, Junior World Championship, France, Emile Ntamack, Romain Ntamack" /><link rel="canonical" href="https://www.rugbyrama.fr/rugby/junior-world-championship/2018/mondial-u20-emile-ntamack-la-fierte-du-pere_sto6821498/story.shtml" /><link rel="image_src" href="https://i.rugbyrama.fr/2015/06/19/1618310-34363854-1600-900.jpg" /><meta property="og:title" content="Mondial U20 - Emile Ntamack, la fierté du père" /><meta property="og:type" content="article" /><meta property="og:description" content="Dans un entretien accordé à La Dépêche, Emile Ntamack, père du jeune et prometteur Romain Ntamack est revenu sur ce sacre de champion du monde. Une fierté pour cet ancien international, supporter numéro 1 de son fils qui, aujourd’hui se fait un prénom." /><meta property="og:image" content="https://i.rugbyrama.fr/2015/06/19/1618310-34363854-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Rugbyrama" /><meta property="og:url" content="https://www.rugbyrama.fr/rugby/junior-world-championship/2018/mondial-u20-emile-ntamack-la-fierte-du-pere_sto6821498/story.shtml" /><meta property="fb:app_id" content="439925782734868" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="article:published_time" content="2018-06-25" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyramafr/328731454799" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@RugbyramaFR" /><meta name="twitter:creator" content="@RugbyramaFR" /><meta name="twitter:image:src" content="https://i.rugbyrama.fr/2015/06/19/1618310-34363856-640-360.jpg" /><meta name="twitter:app:id:iphone" content="360121385" /><meta name="twitter:app:url:iphone" content="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8" /><meta name="twitter:app:name:iphone" content="Rugbyrama" /><meta name="twitter:app:id:googleplay" content="com.eurosport.android.rugbyrama" /><meta name="twitter:app:name:googleplay" content="Rugbyrama" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.rugbyrama.fr/6821498" /><script type="application/ld+json">{"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rugbyrama.fr/rugby/junior-world-championship/2018/mondial-u20-emile-ntamack-la-fierte-du-pere_sto6821498/story.shtml"},"headline": "Mondial U20 - Emile Ntamack, la fierté du père","image": {"@type": "ImageObject","url": "https://i.rugbyrama.fr/2015/06/19/1618310-34363854-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2018-06-25T12:07:45 GMT","dateModified": "2018-06-25T12:07:46 GMT","author": {"@type": "Person","name": "Rugbyrama"},"publisher": {"@type": "Organization","name": "Rugbyrama","logo": {"@type": "ImageObject","url": "https://layout.rugbyrama.fr/i/v8/logo/logo-esp-google-rss-wen.png","width": "185","height": "20"}},"description": "Dans un entretien accordé à La Dépêche, Emile Ntamack, père du jeune et prometteur Romain Ntamack est revenu sur ce sacre de champion du monde. Une fierté pour cet ancien international, supporter numéro 1 de son fils qui, aujourd’hui se fait un prénom."}</script><link rel="apple-touch-icon" sizes="57x57" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-32x32.png" sizes="32x32" /><meta name="msapplication-TileColor" content="#088CFF" /><meta name="msapplication-TileImage" content="https://layout.rugbyrama.fr/i/v8/favicon/mstile-144x144.png" /><meta name="apple-itunes-app" content="app-id=360121385" /><meta name="google-play-app" content="app-id=com.eurosport.android.rugbyrama&amp;hl=fr_FR" data-title="Rugbyrama" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/www.rugbyrama.fr/6821498" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosportnetwork/loader.js');</script><meta name="gsa:title" content="Mondial U20 - Emile Ntamack, la fierté du père - Junior World Championship 2018 - Rugby - Rugbyrama" /><meta name="date" content="6/25/2018 2:07:45 PM" /><meta name="dateFormat" content="2018-06-25T02:07:45+02:00" /><meta name="sport" content="Rugby" /><meta name="sportid" content="44" /><meta name="event" content="Junior World Championship" /><meta name="eventid" content="45087" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/6821498" /><meta property="al:ios:app_store_id" content="360121385" /><meta property="al:ios:app_name" content="Rugbyrama" /><meta property="al:android:url" content="eurosport://story/www.rugbyrama.fr/6821498" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Rugbyrama" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'story',
      category: 'rugby',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.rugbyrama.fr/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script><script src="//assets.adobedtm.com/55c42c987178cce094489fba79ae9fa5af72b984/satelliteLib-e3fd545becb77cbb376c77ed33d18dacb7157dab.js"></script>
    <script type="text/javascript" src="//js-sec.indexww.com/ht/p/186403-186242411340304.js"></script>
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn.adtech.de/dt/common/DAC.js"></script>
<script><!--
					
					var IXDEMAND = {};
					var HBKEYVALUES = {};
					
					// Object.assign polyfill
					"function"!=typeof Object.assign&&(Object.assign=function(n){if(null==n)throw new TypeError("Cannot convert undefined or null to object");for(var t=Object(n),r=1;r<arguments.length;r++){var e=arguments[r];if(null!=e)for(var o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o])}return t});
					
					// Array.find polyfill
					Array.prototype.find||Object.defineProperty(Array.prototype,"find",{value:function(r){if(null==this)throw new TypeError('"this" is null or not defined');var t=Object(this),e=t.length>>>0;if("function"!=typeof r)throw new TypeError("predicate must be a function");for(var n=arguments[1],o=0;o<e;){var i=t[o];if(r.call(n,i,o,t))return i;o++}}});
					
					var getHtSlotName = function(positionDesktop, positionTablet, positionMobile){					
						var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

						// Desktop 
						var htSlotName = positionDesktop;
				
						// Mobile
						if (screenWidth < 900) {
							htSlotName = positionMobile;
						}
						// Tablet
						else if (screenWidth >= 900 && screenWidth < 1280) {
							htSlotName = positionTablet;
						}
				
						return htSlotName;
					};

					window.IXrender = function(doc, data, width, height) {

						// checks required parameters are included
						if (data && width && height) {
							console.info('[Header Bidding] IXrender',  data, width, height);
							try {
								var partnerId = data.partnerId;
								var bidId = data.ix_id;
								var sizeKey = width + 'x' + height;
								doc.write(IXDEMAND[partnerId][bidId][sizeKey]["adm"]);

							} catch (e) {
								console.error(e);
							} 
						}
					}
		
					window.updateIXrender = function(demand){
						console.info('updateIXrender demand', demand);
						try {
							var size = '';
							var bidId = '';
							var bidIdIndex = 0;
							var bestPriceSlots = {};
							var slots = demand["slot"];

							// ht slot name loop
							for (var slotKey in slots) {
								var bids = slots[slotKey];

								// Récupération de la bid avec le meilleur prix                      
								var bestBidPrice = Math.max.apply(Math, bids.map(function(o) {
									return o.price;
								}));
								var bestBid = bids.find(function(o) {
									return o.price == bestBidPrice;
								});
  
								var partnerId = bestBid.partnerId;
    
								var index = 1;
								var bidTargeting = '{';

								for (var target in bestBid.targeting) {
    	
									// Get key to send to Adtech
									var targetKey = target + '_' + partnerId;
									targetKey = targetKey.substring(0, 15); // Ad tech impose de ne pas avoir une clé de plus de 16 caractères

									// Get value to send to Adtech
									var targetValue = bestBid.targeting[target].join();

									if (index != 1) bidTargeting += ',';
									bidTargeting += '"' + targetKey + '":"' + targetValue + '"';
									index++;
								}

								bidTargeting += '}';
								bidTargeting = JSON.parse(bidTargeting);
								HBKEYVALUES[slotKey] = bidTargeting; 

								// Slot loop for Ad position
								for (var i = 0; i < bids.length; i++) {
									var bid = bids[i];

									// Check that current slot has a "targeting" property
									if (bid.hasOwnProperty("targeting")) {

										bidId = Object.getOwnPropertyNames(bid["targeting"]);
										bidIdIndex = bidId.filter(function(tgt) {
											return tgt.indexOf("_id") !== -1 || tgt.indexOf("_elemid") !== -1
										});
										
										console.info('Ad to add in IXDEMAND : ', bidIdIndex);

										if (bidIdIndex.length) {
											bidId = bid["targeting"][bidIdIndex];
											bidId = bidId[0].toLowerCase();

											partnerId = bid.partnerId;

											if (!IXDEMAND.hasOwnProperty(partnerId)) {
												IXDEMAND[partnerId] = {};
											}

											if (!IXDEMAND[partnerId].hasOwnProperty(bidId)) {
												IXDEMAND[partnerId][bidId] = {};
											}

											size = bid.size.toString();
											size = size.replace(',', 'x');

											// Create IXDEMAND
											IXDEMAND[partnerId][bidId][size] = {
												"partnerId": partnerId,
												"size": bid.size,
												"adm": bid.adm,
												"price": bid.price,
												"targeting": bid.targeting,
												"slotName": slotKey
											};
										}
									}
								}
							}
							console.info('IXDEMAND : ', IXDEMAND);
						} catch (e) {
							console.error(e);
						}
					};
				
				--></script>
    
  </head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="rugbyrama"><div class=""><div class="header__promoplayer"><ul class="header__promoplayer-list"><li class="header__promoplayer-listitem"><a id="promotion-311" class="header-promotion fb-button-player-event" data-position="header-promotion" data-promo-url="http://www.rugbyrama.fr/promo/rugby/pro-d2/2017-2018/pro-d2-saison-2017-18_sto6272882/story.shtml" data-promo-title="Pro D2" data-promo-rec-event_id="756" data-page-rec-event-id="2990" data-page-story-id="6821498" href="http://www.rugbyrama.fr/promo/rugby/pro-d2/2017-2018/pro-d2-saison-2017-18_sto6272882/story.shtml"><div class="header-promotion__thumbnail-container"><img class="header-promotion__thumbnail" src="https://i.rugbyrama.fr/2015/08/11/1658338-35164692-80-42.jpg" alt="" /></div><div class="header-promotion__text-container"><span class="header-promotion__watch">Voir sur Eurosport</span><span class="header-promotion__link">Pro D2 - Regardez 100% du championnat !</span></div></a></li></ul></div><ul class="header__utils"><li><a href="https://www.midi-olympique.fr/" target="_blank" class="header__link">Midi Olympique</a></li><li><a href="http://midi-olympique-voyage.fr/" target="_blank" class="header__link">Midi Olympique Voyages</a></li><li><a href="https://www.ladepeche.fr/" target="_blank" class="header__link">La Dépêche</a></li><li><a href="https://www.eurosport.fr" target="_blank" class="header__link">Eurosport</a></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class="rugbyrama"><div class=""><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="https://www.rugbyrama.fr"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/rugby/">Rugby</a></li><li class="breadcrumb-item fade-in two"><a href="/rugby/junior-world-championship/">Junior World Championship</a></li></ul><div class="right_elements"><a class="search-ico" href="/search.shtml"></a><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect ico" data-modal-id="community" data-sln="login-popup"></div></div><div id="modal_navallsport" class="modal rugbyrama modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="https://www.rugbyrama.fr"><span class="nav__logo"> </span></a><a class="header-logo" href="https://www.rugbyrama.fr"><span class="nav__logo__small nav__logo__small--rugbyrama"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Compétitions</a></li><li class="modalnav__leftcol-item"><a href="https://video.rugbyrama.fr">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--subscription" data-tab="subscription-list"><a href="#">S'abonner</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Toutes les compétitions</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Mondial -20 ans&quot;,&quot;link_url&quot;:&quot;/rugby/junior-world-championship/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;XV de France&quot;,&quot;link_url&quot;:&quot;/rugby/equipes/france/&quot;},{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Pro D2&quot;,&quot;link_url&quot;:&quot;/rugby/pro-d2/&quot;},{&quot;link_name&quot;:&quot;Super Rugby&quot;,&quot;link_url&quot;:&quot;/rugby/super-15/&quot;},{&quot;link_name&quot;:&quot;Transferts&quot;,&quot;link_url&quot;:&quot;/rugby/transferts/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Europe&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-d-europe/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;6 Nations&quot;,&quot;link_url&quot;:&quot;/rugby/6-nations/&quot;},{&quot;link_name&quot;:&quot;Féminines&quot;,&quot;link_url&quot;:&quot;/rugby/feminines/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Amateur&quot;,&quot;link_url&quot;:&quot;/rugby/federale-1/&quot;},{&quot;link_name&quot;:&quot;Pro 14&quot;,&quot;link_url&quot;:&quot;/rugby/celtic-league/&quot;},{&quot;link_name&quot;:&quot;Four Nations&quot;,&quot;link_url&quot;:&quot;/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Premiership&quot;,&quot;link_url&quot;:&quot;/rugby/premiership-angleterre/&quot;},{&quot;link_name&quot;:&quot;Rugby à XIII&quot;,&quot;link_url&quot;:&quot;/rugby/rugby-a-xiii/&quot;},{&quot;link_name&quot;:&quot;Rugby à 7&quot;,&quot;link_url&quot;:&quot;/rugby/rugby-a-7/&quot;},{&quot;link_name&quot;:&quot;Barbarians&quot;,&quot;link_url&quot;:&quot;/rugby/barbarians/2014-2015/&quot;},{&quot;link_name&quot;:&quot;Buzz&quot;,&quot;link_url&quot;:&quot;/rugby/buzz/&quot;},{&quot;link_name&quot;:&quot;7 Grandes Ecoles&quot;,&quot;link_url&quot;:&quot;/rugby/7-grandes-ecoles/2015-2016/&quot;},{&quot;link_name&quot;:&quot;Technique&quot;,&quot;link_url&quot;:&quot;/rugby/technique/&quot;},{&quot;link_name&quot;:&quot;Oscars Midol&quot;,&quot;link_url&quot;:&quot;/rugby/oscars-midol/&quot;},{&quot;link_name&quot;:&quot;Le chiffre du jour&quot;,&quot;link_url&quot;:&quot;/rugby/le-chiffre-du-jour/&quot;},{&quot;link_name&quot;:&quot;Le stagiaire Midol&quot;,&quot;link_url&quot;:&quot;/rugby/le-stagiaire-midol/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="https://www.rugbyrama.fr">Accueil</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2p1bmlvci13b3JsZC1jaGFtcGlvbnNoaXAv">Mondial -20 ans</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2VxdWlwZXMvZnJhbmNlLw==">XV de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3N1cGVyLTE1Lw==">Super Rugby</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RyYW5zZmVydHMv">Transferts</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Coupe d'Europe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlbWluaW5lcy9zcG9ydC5zaHRtbA==">Féminines</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlZGVyYWxlLTEv">Amateur</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NlbHRpYy1sZWFndWUv">Pro 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3J1Z2J5LWEtNy8=">Rugby à 7</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2JhcmJhcmlhbnMvMjAxNC0yMDE1Lw==">Barbarians</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2J1enov">Buzz</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5LzctZ3JhbmRlcy1lY29sZXMvMjAxNS0yMDE2Lw==">7 Grandes Ecoles</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RlY2huaXF1ZS8=">Technique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L29zY2Fycy1taWRvbC8=">Oscars Midol </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2xlLWNoaWZmcmUtZHUtam91ci8=">Le chiffre du jour</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2xlLXN0YWdpYWlyZS1taWRvbC8=">Le stagiaire Midol</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8">Application IPhone</a></li><li class="modalnav__rightcol-item"><a href="https://play.google.com/store/apps/details?id=com.eurosport.android.rugbyrama&amp;hl=fr">Application Android</a></li><li class="modalnav__rightcol-item"><a href="https://www.rugbyrama.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/omnisport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li><li class="modalnav__rightcol-item"><a href="https://helpcenter.eurosport.com/en_ROW">FAQ</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;https://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;}]}]"></div></div><div class="modalnav__rightcol-container more-list" data-tab="subscription-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport Player</a></li><li class="modalnav__rightcol-item"><a href="https://abonnement.midi-olympique.fr/abonnements-magazine-midi-olympique-numerique.html#xtor=AD-77">S'abonner à Midi Olympique</a></li></ul></div></div></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="rugbyrama"><div><div class="nav_category_data_header "><a href="/rugby/junior-world-championship/#tab-col-left"><span>back</span></a></div></div></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2015/06/19/1618310-34363847-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1241&quot;,&quot;fy&quot;:&quot;370&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Icon Sport</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="www.rugbyrama.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="www.rugbyrama.fr_other_top_desktop" data-hb-placement-alias-desktop="other_top_desktop_sponso_on" data-hb-placement-alias-tablet="other_top_tablet_sponso_on" data-hb-placement-alias-mobile="other_top_mobile_sponso_on" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.rugbyrama.fr&quot;,&quot;position&quot;: &quot;top&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;2990&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;145&quot;,&quot;topic&quot;: &quot;100&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;6821498&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.rugbyrama.fr_other_top_mobile" data-adtech-tablet-placement-alias="www.rugbyrama.fr_other_top_tablet" data-adtech-desktop-placement-alias="www.rugbyrama.fr_other_top_desktop" data-adtech-sizeid="2466"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_top_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_top_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.rugbyrama.fr","position": "top","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "on","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_top_desktop_sponso_on","other_top_tablet_sponso_on","other_top_mobile_sponso_on")]) : {"site": "www.rugbyrama.fr","position": "top","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "on","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_top_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_top_desktop_sponso_on","other_top_tablet_sponso_on","other_top_mobile_sponso_on")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">Mondial U20 - Emile Ntamack, la fierté du père</h1></div><div class="storyfull__ng-picture"><img src="https://i.rugbyrama.fr/2015/06/19/1618310-34363856-640-360.jpg" alt="Ntamack, la fierté du père" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-agency"><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name">Par Rugbyrama</div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">Il y a 3 heures</p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">Dans un entretien accordé à La Dépêche, Emile Ntamack, père du jeune et prometteur Romain Ntamack est revenu sur ce sacre de champion du monde. Une fierté pour cet ancien international, supporter numéro 1 de son fils qui, aujourd’hui se fait un prénom.</h2><div id="www.rugbyrama.fr_other_square_mobile" class="ad no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.rugbyrama.fr_other_square_mobile" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.rugbyrama.fr&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;2990&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;145&quot;,&quot;topic&quot;: &quot;100&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;6821498&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.rugbyrama.fr_other_square_mobile" data-adtech-tablet-placement-alias="www.rugbyrama.fr_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_square_mobile'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_square_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_square_tablet', min: 900, max: 1279 },{id: 'neutralisation_square', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.rugbyrama.fr","position": "square","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")]) : {"site": "www.rugbyrama.fr","position": "square","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_square_mobile');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script><div class="storyfull__paragraphs"><p class="storyfull__paragraph">
        Et comme dans la famille, tous semblent avoir hérité du talent paternel, Emile Ntamack s’est également confié sur son autre fils, Théo 16 ans, cadet à <a class="autolink" href="/rugby/equipes/toulouse/teamcenter.shtml">Toulouse</a>. 
      </p><div id="inRead-Teads"></div><div class="storyfull__paragraph-hyperlink">
        
          <span class="storylist-loader loading"></span><div><span class="twitter-tweet lazyload embed_container" data-lazy-type="twitter"><a href="https://twitter.com/Ladepechesports/status/1011211974762532864"></a></span></div>
        
      </div></div></div><div class="outbrain-container outbrain-container--AR_1"><div class="outbrain-container__title">Contenus sponsorisés</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="Rugbyrama"></div></div><div class="related-stories"><div class="related-stories__content"><div class="related-stories__main-title"><p>Pour approfondir</p></div><ul><li class="related-stories__list"><a href="https://video.rugbyrama.fr/rugby/test-match/2017/video-test-match-moody-mcinally-cipriani-kriel.-notre-equipe-du-week-end_vid1102923/video.shtml"><span class="related-stories__list-label">VIDEO - Test match - Moody, McInally, Cipriani, Kriel... Notre équipe du week-end</span></a></li></ul><div class="storyfull__linkentities"><div class="storyfull__linkentities-wrap"><div><div class="storyfull__linkentities-wrapper storyfull__linkentities-team"><div class="storyfull__linkentities-header"><a href="/rugby/equipes/france/teamcenter.shtml"><div class="storyfull__linkentities-picture"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/298.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/298.png" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">France</div><div class="storyfull__linkentities-type">Équipe</div></div></a></div></div><div class="storyfull__linkentities-wrapper storyfull__linkentities-player"><div class="storyfull__linkentities-header"><a href="/rugby/emile-ntamack_prs428286/person.shtml"><div class="storyfull__linkentities-picture storyfull__linkentities-picture--player"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;https://layout.eurosport.com/i/person/default_medium.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="https://layout.eurosport.com/i/person/default_medium.png" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">Emile Ntamack</div><div class="storyfull__linkentities-type">Joueur</div></div></a></div></div><div class="storyfull__linkentities-wrapper storyfull__linkentities-player"><div class="storyfull__linkentities-header"><a href="/rugby/romain-ntamack_prs480084/person.shtml"><div class="storyfull__linkentities-picture storyfull__linkentities-picture--player"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;https://layout.eurosport.com/i/person/default_medium.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="https://layout.eurosport.com/i/person/default_medium.png" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">Romain Ntamack</div><div class="storyfull__linkentities-type">Joueur</div></div></a></div></div></div></div></div></div></div><div id="getstorytitle" data-story-title="Mondial U20 - Emile Ntamack, la fierté du père" data-next-story-title="" data-next-story-url=""></div><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=mol&amp;langueid=3&amp;domainid=146&amp;dropletid=177&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="16" data-netsportId="6821498" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwczovL3d3dy5ydWdieXJhbWEuZnIvcnVnYnkvanVuaW9yLXdvcmxkLWNoYW1waW9uc2hpcC8yMDE4L21vbmRpYWwtdTIwLWVtaWxlLW50YW1hY2stbGEtZmllcnRlLWR1LXBlcmVfc3RvNjgyMTQ5OC9zdG9yeS5zaHRtbCIsInRpdGxlIjoiTnRhbWFjaywgbGEgZmllcnTDqSBkdSBww6hyZSIsInR5cGUiOiJsaXZlY29tbWVudHMiLCJhcnRpY2xlSWQiOiI2ODIxNDk4XzE2In0.ePSPX_xxKxLqtAWRBFJiGEcEhvlqkSa0v85oFaKVNCE" data-collectionChecksum="9e5de68f243e9ad389a60bb436c98d41" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><img id="tracking_img" width="1" height="1" src="https://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=6821498&amp;typeNu=16&amp;parCode=mol" /></div></div><div class="storyfull__sidebar fake-sidebar"><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div id="www.rugbyrama.fr_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.rugbyrama.fr_other_square_desktop" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.rugbyrama.fr&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;2990&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;145&quot;,&quot;topic&quot;: &quot;100&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;6821498&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="neutralisation_square" data-adtech-tablet-placement-alias="www.rugbyrama.fr_other_square_tablet" data-adtech-desktop-placement-alias="www.rugbyrama.fr_other_square_desktop" data-adtech-sizeid="170"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_square_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.rugbyrama.fr","position": "square","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")]) : {"site": "www.rugbyrama.fr","position": "square","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_square_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_square_desktop","other_square_tablet","other_square_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script><div id="www.rugbyrama.fr_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="www.rugbyrama.fr_other_middle_desktop" data-hb-placement-alias-desktop="other_middle_desktop" data-hb-placement-alias-tablet="other_middle_tablet" data-hb-placement-alias-mobile="other_middle_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.rugbyrama.fr&quot;,&quot;position&quot;: &quot;middle&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;2990&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;145&quot;,&quot;topic&quot;: &quot;100&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;6821498&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="neutralisation_square" data-adtech-tablet-placement-alias="www.rugbyrama.fr_other_middle_tablet" data-adtech-desktop-placement-alias="www.rugbyrama.fr_other_middle_desktop" data-adtech-sizeid="1761"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_middle_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.rugbyrama.fr","position": "middle","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_middle_desktop","other_middle_tablet","other_middle_mobile")]) : {"site": "www.rugbyrama.fr","position": "middle","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_middle_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_middle_desktop","other_middle_tablet","other_middle_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="https://www.rugbyrama.fr"><span class="nav__logo__small nav__logo__small--rugbyrama"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-aa-socialinteraction="share:twitter:top"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-aa-socialinteraction="share:facebook:top"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0"></progress></div></div></div>
        <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_square_mobile_2018141628" class="ad lazyload no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.rugbyrama.fr_other_square_mobile" data-hb-placement-alias-desktop="other_square_desktop" data-hb-placement-alias-tablet="other_square_tablet" data-hb-placement-alias-mobile="other_square_mobile" data-adtech-is-reloaded="0" data-lazy-type="adtech" data-adtech-key-value="{&quot;site&quot;: &quot;www.rugbyrama.fr&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;2990&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;145&quot;,&quot;topic&quot;: &quot;100&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;6821498&quot;,&quot;lazyload&quot;: &quot;1&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.rugbyrama.fr_other_square_mobile" data-adtech-tablet-placement-alias="www.rugbyrama.fr_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div></div>
        <div class="videolist_related_v8_5"><div class="related-content-video"><div class="related-content-video__wrapper"><div class="related-content-video__container"><div class="related-content-video__video-big"><div class="related-content-video__main-title">Vidéos à ne pas manquer</div><a href="https://video.rugbyrama.fr/rugby/test-match/2017/video-test-match-moody-mcinally-cipriani-kriel.-notre-equipe-du-week-end_vid1102923/video.shtml"><div class="storyfull__content-picture storyfull__content-picture--video"><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/06/25/2361138-49121530-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1276&quot;,&quot;fy&quot;:&quot;246&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Vidéo - </span>Moody, McInally, Cipriani, Kriel... Notre équipe du week-end</p></div><div class="storyfull__content-picture-duration">02:40</div></div></div></div></a></div><div class="related-content-video__video-list"><div class="related-content-video__main-title">Vidéos populaires</div><a class="related-content-video__videos" href="https://video.rugbyrama.fr/rugby/junior-world-championship/2018/video-abdoul-pression-et-baby-boks-arthur-coville-raconte-son-mondial-u20_vid1102439/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/06/18/2357425-49047270-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Abdoul, pression et Baby Boks : Coville raconte son Mondial U20</div><small class="viewSince"><em class="views">7 794 vues</em> • <em class="since">22/06 à 12:40</em></small></div></a><a class="related-content-video__videos" href="https://video.rugbyrama.fr/rugby/junior-world-championship/2018/video-coville-gagner-le-haka-ne-sert-a-rien-c-est-le-match-qu-il-faut-remporter_vid1102424/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;https://i.rugbyrama.fr/2018/06/22/2359421-49087190-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Coville : "Gagner le haka ne sert à rien, c'est le match qu'il faut remporter"</div><small class="viewSince"><em class="views">9 720 vues</em> • <em class="since">22/06 à 10:43</em></small></div></a></div></div></div></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--organic"><div class="outbrain-container outbrain-container--AR_2"><div class="OUTBRAIN" data-src="" data-widget-id="AR_2" data-ob-template="Rugbyrama"></div></div></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mol&amp;langueid=3&amp;domainid=146&amp;dropletid=177&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mol&amp;langueid=3&amp;domainid=146&amp;dropletid=177&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://fr.eurosportplayer.com/login?ns_campaign=player-inter-prospect-allsports-undefined&amp;ns_mchannel=referral&amp;ns_source=eurosport.fr&amp;ns_linkname=login-text&amp;utm_campaign=player-inter-prospect-allsports-undefined&amp;utm_medium=referral&amp;utm_source=eurosport.fr&amp;utm_content=login-text" class="player-login-link">Se connecter à Eurosport Player</a></div></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>En cliquant sur "Créer mon compte" vous acceptez nos <span class='linklabel linklabel-1'>conditions générales d'utilisation</span> et notamment notre <a target='_blank' href="https://www.rugbyrama.fr/rugby/charte-de-confidentialite-eurosport_sto4282348/story.shtml">politique d'utilisation des cookies</a>.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_inread_desktop" class="ad" data-adtech-is="1" data-ad-pos="inread" data-adtech-placement-alias="www.rugbyrama.fr_other_inread_desktop" data-hb-placement-alias-desktop="other_inread_desktop" data-hb-placement-alias-tablet="other_inread_tablet" data-hb-placement-alias-mobile="other_inread_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.rugbyrama.fr&quot;,&quot;position&quot;: &quot;inread&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;2990&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;145&quot;,&quot;topic&quot;: &quot;100&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;6821498&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.rugbyrama.fr_other_inread_mobile" data-adtech-tablet-placement-alias="www.rugbyrama.fr_other_inread_tablet" data-adtech-desktop-placement-alias="www.rugbyrama.fr_other_inread_desktop" data-adtech-sizeid="16"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_inread_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_inread_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_inread_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_inread_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.rugbyrama.fr","position": "inread","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_inread_desktop","other_inread_tablet","other_inread_mobile")]) : {"site": "www.rugbyrama.fr","position": "inread","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_inread_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_inread_desktop","other_inread_tablet","other_inread_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script></div>
        <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="www.rugbyrama.fr_other_frame_desktop" data-hb-placement-alias-desktop="other_frame_desktop" data-hb-placement-alias-tablet="other_frame_tablet" data-hb-placement-alias-mobile="other_frame_mobile" data-adtech-is-reloaded="0" data-adtech-key-value="{&quot;site&quot;: &quot;www.rugbyrama.fr&quot;,&quot;position&quot;: &quot;frame&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;2990&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;145&quot;,&quot;topic&quot;: &quot;100&quot;,&quot;sponso&quot;: &quot;off&quot;,&quot;content&quot;: &quot;6821498&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.rugbyrama.fr_other_frame_mobile" data-adtech-tablet-placement-alias="www.rugbyrama.fr_other_frame_tablet" data-adtech-desktop-placement-alias="www.rugbyrama.fr_other_frame_desktop" data-adtech-sizeid="16"></div><script>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</script>","size":[970,250],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["970x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 970px; height:90px</h1></div></a>')</script>","size":[970,90],"partnerId":"AolHtb"},{"targeting":{"ix_aol_om":["728x90_5000"],"ix_aol_id":["_1DF9qfZ1"]},"price":5000,"adm":"<script type='text/javascript'>document.write('<a target=\\'_blank\\' href=\\'http://oneadserver.aol.com/\\'><div style=\\'text-decoration: none; color: black; width: 970px; height: 90px;background-color: #00ff00;\\'; id=\\'aolTestDiv937847528\\'><h1>&lt;header_tag AOL&gt; certification testing: PLACEMENT_INFO (937847528)width: 728px; height:90px</h1></div></a>')</script>","size":[728,90],"partnerId":"AolHtb"},{"targeting":{"rpfl_XXXX":["57_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=250&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,250],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["55_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=970&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[970,90],"partnerId":"RubiconHtb"},{"targeting":{"rpfl_XXXX":["2_tier7000"],"rpfl_elemid":["_g7Apgheo"]},"price":4500,"adm":"<html><head><script type=\"text/javascript\">inDapIF=true;</script></head><body style=\"margin : 0; padding: 0;\"><!- - Rubicon Project Ad Tag - -><div data-rp-impression-id=\"6119cf90-4049-a3e4-2c22-0598d06e50d5\"><script type=\"text/javascript\">customCreativeScript = \"%3cSCRIPT%20TYPE='text/javascript'%20SRC='https://optimized-by.rubiconproject.com/render?b=RUBICON&w=728&h=90&p=70&id=6119cf90-4049-a3e4-2c22-0598d06e50d5&s=7476|71302|338600|15&bg=6600FF&'%3e%3c/SCRIPT%3e\"; document.write(decodeURI(customCreativeScript));</script></div></body></html>","size":[728,90],"partnerId":"RubiconHtb"}],"other_square_desktop":[{"targeting":{"IOM":["300x600_5000"],"ix_id":["_VY8yOJVM"]},"price":5000,"adm":"<a target='_blank' href='http://www.indexexchange.com'><div style='text-decoration: none; color: black; width: 300px; height:600px;background-color: #de496e;'><h1>&lt;header_tag&gt; certification testing: 5_5000 (1520325519)<iframe src='https://as-sec.casalemedia.com/ifnotify?dfp_5_5000' width='0' height='0' frameborder='0' scrolling='no' style='display:none;' marginheight='0' marginwidth='0'></iframe></h1></div></a>","size":[300,600],"partnerId":"IndexExchangeHtb"}]},"page":[]};
				}

				if (typeof HBKEYVALUES != "undefined" && demand != null) {
					updateIXrender(demand);
				}
						
				ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_frame_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_frame_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' },kv:(typeof HBKEYVALUES != "undefined") ? Object.assign({"site": "www.rugbyrama.fr","position": "frame","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}, HBKEYVALUES[getHtSlotName("other_frame_desktop","other_frame_tablet","other_frame_mobile")]) : {"site": "www.rugbyrama.fr","position": "frame","page": "story","sport": "44","recurring_event": "2990","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6821498","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_frame_desktop');ADTECH.executeQueue();

			
			}
				
			if (window.headertag != undefined) {
				window.headertag.retrieveDemand([{htSlotName: getHtSlotName("other_frame_desktop","other_frame_tablet","other_frame_mobile")}], lazyLoadedIX);
			} else {
				console.error('Wrapper is not loaded, let\'s just carry on with the request');
				lazyLoadedIX(null);
			}
		
	
				}
				--></script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.rugbyrama.fr/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script><!--
				 						
			function getCookie(name) {
				var value = '; ' + document.cookie;
				var parts = value.split('; ' + name + '=');
				if (parts.length == 2) return parts.pop().split(';').shift();
			}
			
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
				var value = '';
				var sMatch = key + '=';
				var aTab = cookie.split('&');
				for (var key in aTab) {
					var sValue = aTab[key];
					if (aTab.hasOwnProperty(key)) {
						if (sValue.indexOf(sMatch) == 0) {
							value = sValue.substring(sMatch.length, sValue.length);
							return value;
						}
					}
				}
				
				return value; 
			}
			
			var userCookie = getCookie('CommunityUserNew');
			var userId= '';
			if (loginCookie) {
				userId = getValue('userId', userCookie);
			}

			
			--></script><script>var dataLayer = dataLayer || [{page_videos:[]}];dataLayer[0].page_name='news:news:story:rugby:mondial-u20-emile-ntamack-la-fierte-du-pere';dataLayer[0].site='rugbyramafr';dataLayer[0].product='news';dataLayer[0].service='news';dataLayer[0].family='';dataLayer[0].sport='rugby';dataLayer[0].competition='';dataLayer[0].sport_event='junior-world-championship';dataLayer[0].season='2018';dataLayer[0].round='';dataLayer[0].discipline='';dataLayer[0].participants='emile-ntamack|romain-ntamack|france';dataLayer[0].gender='';dataLayer[0].profile='mondial-u20-emile-ntamack-la-fierte-du-pere';dataLayer[0].page_type='story';dataLayer[0].provider='rugbyrama';dataLayer[0].content_id='6821498';dataLayer[0].author='';dataLayer[0].pub_date='2018-06-25';dataLayer[0].pub_time='14:07';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='flashes';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='3';dataLayer[0].language_name='french';dataLayer[0].partner_code='mol';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				if(typeof(_satellite) != 'undefined'){
				  _satellite.pageBottom();
				}
			</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
				(function(s, p, d) {
				var h=d.location.protocol, i=p+"-"+s,
				e=d.getElementById(i), r=d.getElementById(p+"-root"),
				u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
				:"static."+p+".com";
				if (e) return;
				e = d.createElement(s); e.id = i; e.async = true;
				e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script><script src="https://tags.crwdcntrl.net/c/10199/cc_af.js"></script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MB6LNT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script><!--
				 
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				j.async=true;
				j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MB6LNT');
			
			--></script><script type="text/javascript">
			xtnv = document;
			xtsd = 'http://logc169';
			xtsite = '469757';
			xtn2 = '[rugby]';
			xtpage = 'junior-world-championship::story';
			xtdi = '';
			xt_multc = '';
			xt_an = '';
			xt_ac = '';
			if (window.xtparam!=null){
			window.xtparam+='&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
			} else {
			window.xtparam = '&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
			};
		</script><script type="text/javascript" src="https://s.tf1.fr/mmdia/static/xt/xtcore.js"> </script><noscript><img width="1" height="1" src="http://logc169.xiti.com/hit.xiti?s=469757&amp;s2=[rugby]&amp;p=junior-world-championship::story&amp;di=&amp;ac=&amp;an=&amp;" /></noscript><script>var md5= '';var idcms= '';if (userCookie) {md5 = getValue('md5', userCookie);if (md5 != '') idcms = getValue('userId', loginCookie);}var spage = encodeURIComponent(document.location.href.replace(/^https?:\/\/(.+?)(\?.*|#.*|$)/,"$1").replace(/\//g, "_").replace(/(^_*|_*$)/g, ""));window.dmbgclzvi7of = {'data':'_cid=rugb&support=web&uinfo=1&cpage=junior-world-championship&cpvu=&md5='+md5+'&idcms='+idcms+'&idabo=&typeabo=&cbassin=&cdpt=&kpage=rugby&kpage=junior-world-championship&kpage=emile-ntamack&kpage=romain-ntamack&kpage=france&spage='+spage+'&sxiti=469757&s2xiti=&md5_opp=0&tcontenu=story'};</script><script src="//dm.rugbyrama.fr/42" async=""></script><script type="text/javascript">
			function _eStat_Whap_loaded_func(){
			eStatWhap.serial("800000206966");
			eStatWhap.send();
			}
			(function() {
			var myscript = document.createElement('script');
			myscript.src = "https://w.estat.com/js/whap.js";
			myscript.setAttribute('async', 'true');
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(myscript, s);
			} )();
		</script><script type="text/javascript"><!--
				    
				var nugg4Rubicon ="";
				var nuggrid= encodeURIComponent(top.location.href);
				document.write("<script type='text/javascript'  src='//lpm-tf1.nuggad.net/rc?nuggn=731239640&nuggsid=1201736907&nuggrid="+nuggrid+"'></script>");
				
			--></script></div>
<!--googleon: all-->
</body>
</html>