<!DOCTYPE html>
<html >
			<!--Page Generated at Sun Dec 17 01:28:37 2017--><!--Page 1852 Template Prod generated at 14/12/2017 15:40:29-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/global.css" />
    <link type="text/css" rel="stylesheet" href="https://layout.rugbyrama.fr/c/v8_5/live_bis.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>EN DIRECT / LIVE. ASM Clermont - Saracens - Champions Cup - 17 décembre 2017 - Rugbyrama</title><link rel="canonical" href="http://www.rugbyrama.fr/rugby/champions-cup/2017-2018/live-asm-clermont-saracens_mtc986248/live.shtml" /><link rel="image_src" href="https://i.rugbyrama.fr/2014/05/26/1244964-26890114-1600-900.jpg" /><meta property="og:title" content="EN DIRECT / LIVE. ASM Clermont - Saracens - Champions Cup - 17 décembre 2017" /><meta property="og:type" content="article" /><meta property="og:description" content="Retrouvez la rencontre de Champions Cup ASM Clermont - Saracens en live sur Rugbyrama." /><meta property="og:image" content="https://i.rugbyrama.fr/2014/05/26/1244964-26890114-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Rugbyrama" /><meta property="og:url" content="http://www.rugbyrama.fr/rugby/champions-cup/2017-2018/live-asm-clermont-saracens_mtc986248/live.shtml" /><meta property="fb:app_id" content="439925782734868" /><meta property="fb:pages" content="1433845536866876" /><meta property="fb:pages" content="328731454799" /><meta property="article:published_time" content="2017-12-17" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyramafr/328731454799" /><meta property="fb:admins" content="100001728882116,100001931030890" /><link rel="apple-touch-icon" sizes="57x57" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://layout.rugbyrama.fr/i/v8/favicon/favicon-32x32.png" sizes="32x32" /><meta name="msapplication-TileColor" content="#088CFF" /><meta name="msapplication-TileImage" content="https://layout.rugbyrama.fr/i/v8/favicon/mstile-144x144.png" /><meta name="apple-itunes-app" content="app-id=360121385" /><meta name="google-play-app" content="app-id=com.eurosport.android.rugbyrama&amp;hl=fr_FR" data-title="Rugbyrama" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({category:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/eurosportnetwork/loader.js');</script><meta name="gsa:title" content="ASM Clermont - Saracens" /><meta name="date" content="12/17/2017 4:15:00 PM" /><meta name="dateFormat" content="2017-12-17T04:15:00+01:00" /><meta name="sport" content="Rugby" /><meta name="sportid" content="44" /><meta name="event" content="Champions Cup" /><meta name="eventid" content="43982" /><meta name="round" content="Phase de groupe" /><meta name="roundid" content="5005" /><meta name="type" content="Match" /><meta name="id" content="986248" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://match/986248" /><meta property="al:ios:app_store_id" content="360121385" /><meta property="al:ios:app_name" content="Rugbyrama" /><meta property="al:android:url" content="eurosport://match/www.rugbyrama.fr/986248" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Rugbyrama" /><script><!--
      top.ONFOCUS = {
      app_id:'20430',
      app_domain:'ufo/uopsgevpmd/l2j4iry2rs5ve',
      ad_query_selector:'.ad[data-ad-pos="top"]:not([data-lazy-type="adtech"]), .ad[data-ad-pos="square"]:not([data-lazy-type="adtech"])',
      ad_get_id:function(el) {return el.id;},
      pagetype: 'live',
      category: 'rugby',
      tag_s:new Date().getTime()
      };
    
    (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    --></script><!--[if lte IE 9]>
			<script src="https://layout.rugbyrama.fr/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]--><script>var dataLayer = [{page_videos:[]}];</script>
    <meta name='parsely-page' content='{"title":"ASM Clermont - Saracens","link":"http://www.rugbyrama.fr/rugby/champions-cup/2017-2018/live-asm-clermont-saracens_mtc986248/live.shtml","image_url":"","type":"post","post_id":"matchcast_986248","pub_date":"2017-12-17T04:15:00+01:00","section":"Rugby","author":"","tags":["matchcast","Rugby","Champions Cup"]}' />
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="//aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

  </head>
  <body class="cols-2 live withsubnav">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="rugbyrama"><div class=" bg-rec-default"><div class="header__promoplayer"><ul class="header__promoplayer-list"><li class="header__promoplayer-listitem"><a id="promotion-311" class="header-promotion fb-button-player-event" data-position="header-promotion" data-promo-url="http://www.rugbyrama.fr/promo/rugby/pro-d2/2017-2018/pro-d2-saison-2017-18_sto6272882/story.shtml" data-promo-title="Pro D2" data-promo-rec-event_id="756" data-page-rec-event-id="786" data-page-story-id="-1" href="http://www.rugbyrama.fr/promo/rugby/pro-d2/2017-2018/pro-d2-saison-2017-18_sto6272882/story.shtml"><div class="header-promotion__thumbnail-container"><img class="header-promotion__thumbnail" src="https://i.rugbyrama.fr/2015/08/11/1658338-35164692-80-42.jpg" alt="" /></div><div class="header-promotion__text-container"><span class="header-promotion__watch">Voir sur Eurosport</span><span class="header-promotion__link">Pro D2 - Regardez 100% du championnat !</span></div></a></li></ul></div><ul class="header__utils"><li><a href="https://www.midi-olympique.fr/" target="_blank" class="header__link">Midi Olympique</a></li><li><a href="http://midi-olympique-voyage.fr/" target="_blank" class="header__link">Midi Olympique Voyages</a></li><li><a href="https://www.ladepeche.fr/" target="_blank" class="header__link">La Dépêche</a></li><li><a href="http://www.eurosport.fr" target="_blank" class="header__link">Eurosport</a></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class="rugbyrama"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.rugbyrama.fr"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/rugby/">Rugby</a></li><li class="breadcrumb-item fade-in two"><a href="/rugby/coupe-d-europe/">Champions Cup</a></li></ul><div class="right_elements"><div class="subscribtion"><div class="subscribtion_title">Abonnez-vous !</div><a href="https://abonnement.midi-olympique.fr/abonnements-magazine-midi-olympique-numerique.html#xtor=AD-77" class="watch_cta"><span>Midi Olympique</span></a><a href="http://www.eurosport.fr/watch-eurosport.shtml" class="watch_cta"><span>EUROSPORT</span></a></div><div class="nav--connect-mode nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div class="nav--disconnect-mode nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Se connecter</span></div></div><div id="modal_navallsport" class="modal rugbyrama modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.rugbyrama.fr"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.rugbyrama.fr"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Compétitions</a></li><li class="modalnav__leftcol-item"><a href="http://video.rugbyrama.fr">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--subscription" data-tab="subscription-list"><a href="#">S'abonner</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Toutes les compétitions</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Pro D2&quot;,&quot;link_url&quot;:&quot;/rugby/pro-d2/&quot;},{&quot;link_name&quot;:&quot;Transferts&quot;,&quot;link_url&quot;:&quot;/rugby/transferts/&quot;},{&quot;link_name&quot;:&quot;Buzz&quot;,&quot;link_url&quot;:&quot;/rugby/buzz/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Féminines&quot;,&quot;link_url&quot;:&quot;/rugby/feminines/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Amateur&quot;,&quot;link_url&quot;:&quot;/rugby/federale-1/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Europe&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-d-europe/&quot;},{&quot;link_name&quot;:&quot;Rugby à 7&quot;,&quot;link_url&quot;:&quot;/rugby/rugby-a-7/&quot;},{&quot;link_name&quot;:&quot;6 Nations&quot;,&quot;link_url&quot;:&quot;/rugby/6-nations/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;Mondial U20&quot;,&quot;link_url&quot;:&quot;/rugby/mondial-20-ans/2016/sport.shtml&quot;},{&quot;link_name&quot;:&quot;XV de France&quot;,&quot;link_url&quot;:&quot;/rugby/equipes/france/teamcenter.shtml&quot;},{&quot;link_name&quot;:&quot;7 Grandes Ecoles&quot;,&quot;link_url&quot;:&quot;/rugby/7-grandes-ecoles/2015-2016/&quot;},{&quot;link_name&quot;:&quot;Super 18&quot;,&quot;link_url&quot;:&quot;/rugby/super-15/&quot;},{&quot;link_name&quot;:&quot;Four Nations&quot;,&quot;link_url&quot;:&quot;/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Rugby à XIII&quot;,&quot;link_url&quot;:&quot;/rugby/rugby-a-xiii/&quot;},{&quot;link_name&quot;:&quot;Ligue Celtique&quot;,&quot;link_url&quot;:&quot;/rugby/celtic-league/&quot;},{&quot;link_name&quot;:&quot;Premiership (UK)&quot;,&quot;link_url&quot;:&quot;/rugby/premiership-angleterre/&quot;},{&quot;link_name&quot;:&quot;Barbarians&quot;,&quot;link_url&quot;:&quot;/rugby/barbarians/2014-2015/&quot;},{&quot;link_name&quot;:&quot;Technique&quot;,&quot;link_url&quot;:&quot;/rugby/technique/&quot;},{&quot;link_name&quot;:&quot;Oscars Midol &quot;,&quot;link_url&quot;:&quot;/rugby/oscars-midol/&quot;},{&quot;link_name&quot;:&quot;Le chiffre du jour&quot;,&quot;link_url&quot;:&quot;/rugby/le-chiffre-du-jour/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.rugbyrama.fr">Accueil</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RyYW5zZmVydHMv">Transferts</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2J1enov">Buzz</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlbWluaW5lcy9zcG9ydC5zaHRtbA==">Féminines</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlZGVyYWxlLTEv">Amateur</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Coupe d'Europe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3J1Z2J5LWEtNy8=">Rugby à 7</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L21vbmRpYWwtMjAtYW5zLzIwMTYvc3BvcnQuc2h0bWw=">Mondial U20</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2VxdWlwZXMvZnJhbmNlL3RlYW1jZW50ZXIuc2h0bWw=">XV de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5LzctZ3JhbmRlcy1lY29sZXMvMjAxNS0yMDE2Lw==">7 Grandes Ecoles</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3N1cGVyLTE1Lw==">Super 18</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NlbHRpYy1sZWFndWUv">Ligue Celtique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership (UK)</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2JhcmJhcmlhbnMvMjAxNC0yMDE1Lw==">Barbarians</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RlY2huaXF1ZS8=">Technique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L29zY2Fycy1taWRvbC8=">Oscars Midol </span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2xlLWNoaWZmcmUtZHUtam91ci8=">Le chiffre du jour</span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8">Application IPhone</a></li><li class="modalnav__rightcol-item"><a href="https://play.google.com/store/apps/details?id=com.eurosport.android.rugbyrama&amp;hl=fr">Application Android</a></li><li class="modalnav__rightcol-item"><a href="http://www.rugbyrama.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/omnisport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;https://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;https://asia.eurosport.com&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;https://au.eurosport.com&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.bg&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.cz&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.dk&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.nl&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.fi&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.hu&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.no&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;https://www.eurosport.ru&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.interia.pl/&quot;,&quot;link_name&quot;:&quot;Polska Interia&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.pt&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.ro&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.rs&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;https://www.eurosport.se&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;https://tr.eurosport.com&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;https://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div><div class="modalnav__rightcol-container more-list" data-tab="subscription-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport Player</a></li><li class="modalnav__rightcol-item"><a href="https://abonnement.midi-olympique.fr/abonnements-magazine-midi-olympique-numerique.html#xtor=AD-77">S'abonner à Midi Olympique</a></li></ul></div></div></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="rugbyrama"><div class="frame  bg-rec-default withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/rugby/coupe-d-europe/">Actualités</a></li><li class="categorylist__item"><a href="/rugby/coupe-d-europe/calendar-result.shtml">Calendrier/Résultats</a></li><li class="categorylist__item"><a href="/rugby/coupe-d-europe/standing.shtml">Classements</a></li><li class="categorylist__item"><a href="/rugby/coupe-d-europe/standingperson.shtml">Meilleurs scoreurs</a></li><li class="categorylist__item"><a href="/rugby/challenge-europeen/">Challenge Cup</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/rugby/coupe-d-europe/#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
        <div class="live_scripts_v8_5_bis"><div class="es-adria-observer-data" style="display: none;" data-sport-category="Team" data-sport-id="44" data-es-adria-observer="{&quot;globalFeed&quot;:&quot;/_json_/global.json?l=3&amp;stw=1&amp;c=44,,,,,&amp;token=1513486341_5f5f0c208a313b0211194ad9d0bed6a7&quot;,&quot;liveFeed&quot;:&quot;/_json_/live.json?l=3&amp;c=44,,,,,&amp;token=1513486341_1ff0c8e0ba9ab146d9791fb82945604c&quot;,&quot;matchFeed&quot;:&quot;/_json_/match.json?l=3&amp;c=986248&amp;s=1&amp;token=1513486341_e031cfb88830caeb6a67772b9d5692e5&quot;,&quot;dictFeed&quot;:&quot;/_json_/dico.json?l=3&amp;token=1513486341_019176327c0c1219d70477b19cda360f&quot;}"> </div></div>
        <div class="live_header_v8_5_bis"><div class="es-focal-point-data livehero--hidden" data-es-focal-point="{&quot;liveHeroData&quot;:{&quot;url&quot;:&quot;/2014/05/26/1244964-26890114-1600-900.jpg&quot;,&quot;text&quot;:null,&quot;author&quot;:null,&quot;time&quot;:null,&quot;timestamp&quot;:null,&quot;focalpointx&quot;:804,&quot;focalpointy&quot;:405,&quot;pictureWidth&quot;:1600,&quot;pictureHeight&quot;:900},&quot;pictureAjaxURL&quot;:&quot;/_ajax_/live_v8_5/live_header_v8_5_bis.zone?O2=1&amp;site=mol&amp;langueid=3&amp;dropletid=177&amp;domainid=146&amp;sportid=44&amp;eventid=43982&amp;seasonid=96&amp;matchid=986248&amp;mime=application%2fjson&amp;DeviceType=desktop&amp;timestamp=&quot;,&quot;pictureBaseURL&quot;:&quot;https://i.rugbyrama.fr/&quot;}"></div><div class="es-football-match-data livehero--hidden" data-es-football-match="{&quot;target&quot;: &quot;livehero&quot;,&quot;localization&quot;:{&quot;halfTime&quot;:&quot;Mi-temps&quot;,&quot;actionTypes&quot;:{&quot;p&quot;:&quot;(s.p.)&quot;,&quot;7&quot;:[&quot;But par penalty&quot;],&quot;9&quot;:[&quot;(c.s.c.)&quot;],&quot;10&quot;:[&quot;But&quot;],&quot;22&quot;:[&quot;Pénalité&quot;, &quot;Pénalités&quot;]}}}"></div><div id="livehero" class="livehero livehero--team livehero--rugby  bg-rec-default"><div class="livehero__image"></div><div class="livehero__image-shadow"></div><div class="livehero__content" id="livehero__content"><div class="heromatch heromatch--row  heromatch--future" data-bind="css: matchStatusCSS()"><div class="heromatch__col heromatch__col--left"><a href="/rugby/equipes/asm-clermont-auvergne/teamcenter.shtml" title="ASM Clermont" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/large/12656.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a><div class="heromatch__team-text"><div class="heromatch__team-name"><a href="/rugby/equipes/asm-clermont-auvergne/teamcenter.shtml" class="heromatch__team-name-link">ASM Clermont</a><span class="score-cards" data-bind="foreach:cardsHome().redCard.data, css: {'score-cards--show-desktop-sm':cardsHome().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span></div><a href="/rugby/equipes/asm-clermont-auvergne/teamcenter.shtml" title="ASM Clermont" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/12656.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div><div class="heromatch__col heromatch__col--center"><div class="heromatch__status" data-bind="text: caption.status"></div><div class="heromatch__scores"><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsHome().redCard.data)},css: {'score-card--show' :cardsHome().redCard.total &gt; 0 }"><span data-bind="text: cardsHome().redCard.total" class="score-card__text"></span></span></span><div class="heromatch__score" data-bind="text: scoreHome"></div><div class="heromatch__score-dash">-</div><div class="heromatch__score" data-bind="text: scoreAway"></div><span class="score-cards score-cards--hide-desktop-sm"><span class="score-card score-card--red score-card--number" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(cardsAway().redCard.data)},css: {'score-card--show' :cardsAway().redCard.total &gt; 0 }"><span data-bind="text: cardsAway().redCard.total" class="score-card__text"></span></span></span></div><div class="heromatch__minute" data-bind="text: minute"></div><div class="heromatch__time">16:15</div><div class="heromatch__date">17/12/17</div><div class="heromatch__stadium">Stade Marcel-Michelin</div></div><div class="heromatch__col heromatch__col--right"><div class="heromatch__team-text"><div class="heromatch__team-name"><span class="score-cards" data-bind="foreach:cardsAway().redCard.data, css: {'score-cards--show-desktop-sm':cardsAway().redCard.data.length &gt; 0}"><span class="score-card score-card--red score-card--blank" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON([{minute: minute, name: name}]) }"></span></span><a href="/rugby/equipes/saracens/teamcenter.shtml" class="heromatch__team-name-link">Saracens</a></div><a href="/rugby/equipes/saracens/teamcenter.shtml" title="Saracens" class="heromatch__team-logo heromatch__team-logo--mobile"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/medium/12247.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div><a href="/rugby/equipes/saracens/teamcenter.shtml" title="Saracens" class="heromatch__team-logo heromatch__team-logo--desktop"><img src="https://i.eurosport.com/_iss_/sport/TeamSports/club/logo/large/12247.png" alt="" class="isg-interchange lazyload-ok heromatch__team-logo-img" /></a></div></div><div data-bind="css: {'herostats--visible' : status() != 'future'}" class="herostats herostats--hidden"><div class="herostats-col herostats-col--left"><div class="herostats__item"><span class="herostats__info" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(groupedActionsHomeRugby().tries.data)}"><span class="herostats__info-value" data-bind="text: groupedActionsHomeRugby().tries.total"></span><span class="herostats__info-arrow"></span><span class="herostats__info-name">Essais</span></span></div><div class="herostats__item"><span class="herostats__info" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(groupedActionsHomeRugby().transformations.data)}"><span class="herostats__info-value" data-bind="text: groupedActionsHomeRugby().transformations.total"></span><span class="herostats__info-arrow"></span><span class="herostats__info-name">Transformations</span></span></div><div class="herostats__item"><span class="herostats__info" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(groupedActionsHomeRugby().penalties.data)}"><span class="herostats__info-value" data-bind="text: groupedActionsHomeRugby().penalties.total"></span><span class="herostats__info-arrow"></span><span class="herostats__info-name">Pénalités</span></span></div><div class="herostats__item"><span class="herostats__info" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(groupedActionsHomeRugby().drops.data)}"><span class="herostats__info-value" data-bind="text: groupedActionsHomeRugby().drops.total"></span><span class="herostats__info-arrow"></span><span class="herostats__info-name">Drops</span></span></div></div><div class="herostats-col herostats-col--center"><div class="herostats__item"><span class="herostats__info"><span class="herostats__info-name">Essais</span></span></div><div class="herostats__item"><span class="herostats__info"><span class="herostats__info-name">Transformations</span></span></div><div class="herostats__item"><span class="herostats__info"><span class="herostats__info-name">Pénalités</span></span></div><div class="herostats__item"><span class="herostats__info"><span class="herostats__info-name">Drops</span></span></div></div><div class="herostats-col herostats-col--right"><div class="herostats__item"><span class="herostats__info" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(groupedActionsAwayRugby().tries.data)}"><span class="herostats__info-name">Essais</span><span class="herostats__info-arrow"></span><span class="herostats__info-value" data-bind="text: groupedActionsAwayRugby().tries.total"></span></span></div><div class="herostats__item"><span class="herostats__info" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(groupedActionsAwayRugby().transformations.data)}"><span class="herostats__info-name">Transformations</span><span class="herostats__info-arrow"></span><span class="herostats__info-value" data-bind="text: groupedActionsAwayRugby().transformations.total"></span></span></div><div class="herostats__item"><span class="herostats__info" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(groupedActionsAwayRugby().penalties.data)}"><span class="herostats__info-name">Pénalités</span><span class="herostats__info-arrow"></span><span class="herostats__info-value" data-bind="text: groupedActionsAwayRugby().penalties.total"></span></span></div><div class="herostats__item"><span class="herostats__info" data-tooltip="[]" data-bind="attr: {'data-tooltip-dynamic': ko.toJSON(groupedActionsAwayRugby().drops.data)}"><span class="herostats__info-name">Drops</span><span class="herostats__info-arrow"></span><span class="herostats__info-value" data-bind="text: groupedActionsAwayRugby().drops.total"></span></span></div></div></div></div><div class="livehero__bottom-content "><div class="separator"><span class="separator__line"></span><span class="separator__text">Champions Cup • Poule 2</span><span class="separator__line"></span></div><div class="livehero__buttons"><a class="livehero__button" href="/rugby/coupe-d-europe/group-phase.shtml">Phase de groupes</a></div></div></div></div>
        <div class="adtech_placement_v8_5"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="www.rugbyrama.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="www.rugbyrama.fr_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_top_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_top_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "top","page": "live","sport": "44","recurring_event": "786","competition": "474","sponso": "on","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_top_desktop');ADTECH.executeQueue();}</script></div>
      </section>
      <section id="content">
        <section id="col-left">
          <div class="col-content">
            <div class="live_match_nav_v8_5_bis"><div id="subnavigation-nav-wrapper" data-match-status-id="-1" data-match-sport-id="44" data-ajax-url="/_ajax_/live_v8_5/live_match_nav_v8_5_bis.zone?O2=1&amp;site=mol&amp;langueid=3&amp;dropletid=177&amp;domainid=146&amp;sportid=44&amp;eventid=43982&amp;seasonid=96&amp;matchid=986248&amp;mime=text%2fxml&amp;DeviceType=desktop"><div id="subnavigation-nav-tabs" class="nav-tab"><ul><li><a class="has-relation Summary" href="#Summary" data-tab-content-id="navtab_Summary" data-sln="navtab_Summary" data-without-prefix="0"><span class="svg-icons svg-icon-Summary"></span><span class="navtab-label">Avant-match</span></a></li><li><a class="has-relation Statistics" href="#Statistics" data-tab-content-id="navtab_Statistics" data-sln="navtab_Statistics" data-without-prefix="0"><span class="svg-icons svg-icon-Statistics"></span><span class="navtab-label">Stats</span></a></li><li><a class="has-relation Teams" href="#Teams" data-tab-content-id="navtab_Teams" data-sln="navtab_Teams" data-without-prefix="0"><span class="svg-icons svg-icon-Teams"></span><span class="navtab-label">équipes</span></a></li><li><a class="has-relation UserComments" href="#UserComments" data-tab-content-id="navtab_UserComments" data-sln="navtab_UserComments" data-without-prefix="0"><span class="svg-icons svg-icon-UserComments"></span><span class="navtab-label">commentaires</span></a></li></ul></div></div><div class="live-match-nav__sharing"><span class="live-match-nav__sharing-tittle">Partagez ce match</span><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div><div id="subnavigation-nav-border"></div></div>
            <div class="live_match_summary_v8_5"><div class="tab-content live-summary row" data-navtab-content-id="navtab_Summary"><div class="live_summary-content" data-ajax-url="/_ajax_/live_v8_5/live_match_summary_v8_5.zone?O2=1&amp;site=mol&amp;langueid=3&amp;dropletid=177&amp;domainid=146&amp;sportid=44&amp;eventid=43982&amp;seasonid=96&amp;matchid=986248&amp;mime=text%2fxml&amp;DeviceType=desktop" data-isAjaxReloaded="1" data-destroy="false"><div class="live-summary__timeline"></div><div class="live-summary__title-separator">avant-match</div><div class="live-summary__seo"><div class="live-summary__title"><h1>EN DIRECT / LIVE.<br />ASM Clermont - Saracens<br />Champions Cup - 17 décembre 2017</h1><div class="live-summary__seo-picture"><img src="https://layout.rugbyrama.fr/i/v8/match/backgrounds/medium/background_v8_s44.jpg" width="640" height="360" /></div><p>Champions Cup - Suivez en live la rencontre de Rugby opposant ASM Clermont et Saracens. Ce match se déroule le 17 décembre 2017 et débute à 16:15. Rugbyrama propose pour cette rencontre un suivi en direct permettant de connaître l'évolution du score et les actions importantes.<br /><br /><br />Vous avez également la possibilité de donner votre avis sur le match en votant ci-dessous: qui va gagner la rencontre entre ASM Clermont et Saracens ? Avant la rencontre, nous vous proposons également de lire des articles relatifs à ces deux équipes de Rugby.<br />Consultez la fiche détaillée pour <a href="/rugby/equipes/asm-clermont-auvergne/teamcenter.shtml">ASM Clermont</a>, ainsi que celle pour <a href="/rugby/equipes/saracens/teamcenter.shtml">Saracens</a>. Découvrez également toute l'actualité du <a href="/rugby/">Rugby</a>: calendrier, résultats et classements.<br /></p></div></div></div></div></div>
            <div class="live_comments_v8_5_bis"><div class="tab-content livecomments-wrapper row" data-navtab-content-id="navtab_Comments"><div data-isAjaxReloaded="1" data-destroy="true"><div class="livecomments-header"><div class="livecomments-author"><div class="livecomments-refresh"><div class="livecomments-reload"><span class="circle"> </span><span class="rectangle"> </span><span class="arrow-up"> </span><span class="arrow-down"> </span></div><span class="livecomments-timer">30</span></div></div><div class="livecomments-filter"><div class="livecomments-filter-highlight"><span>Temps forts</span><span> </span></div><div class="livecomments-filter-hashtag"><div class="livecomments-filter-hashtag-list"> </div></div></div></div><div class="livecomments-nav"><span class="livecomments-nav-hashtag"> </span><span class="livecomments-nav-remove">Supprimer</span></div><div class="livecomments-content" data-ajax-url="/_ajax_/live_v8_5/live_comments_v8_5_bis.zone?O2=1&amp;site=mol&amp;langueid=3&amp;dropletid=177&amp;domainid=146&amp;sportid=44&amp;eventid=43982&amp;seasonid=96&amp;matchid=986248&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="livecomments-pin-feed"></div><p>Pas de commentaire pour cet événement</p></div></div></div></div>
            <div class="live_match_team_composition_v8_5_bis"><div class="tab-content teams row" data-navtab-content-id="navtab_Teams" data-ajax-url="/_ajax_/live_v8_5/live_match_team_composition_v8_5_bis.zone?O2=1&amp;site=mol&amp;langueid=3&amp;dropletid=177&amp;domainid=146&amp;sportid=44&amp;eventid=43982&amp;seasonid=96&amp;matchid=986248&amp;mime=text%2fxml&amp;DeviceType=desktop"></div></div>
            <div class="live_match_team_stats_v8_5_bis"><div class="tab-content stats row" data-navtab-content-id="navtab_Statistics" data-ajax-url="/_ajax_/live_v8_5/live_match_team_stats_v8_5_bis.zone?O2=1&amp;site=mol&amp;langueid=3&amp;dropletid=177&amp;domainid=146&amp;sportid=44&amp;eventid=43982&amp;seasonid=96&amp;matchid=986248&amp;mime=text%2fxml&amp;DeviceType=desktop"></div></div>
            <div class="live_match_player_promo_v8_5"><div class="tab-content row" data-navtab-content-id="navtab_EurosportPlayer" data-ajax-url="/_ajax_/live_v8_5/live_match_player_promo_v8_5.zone?O2=1&amp;site=mol&amp;langueid=3&amp;dropletid=177&amp;domainid=146&amp;sportid=44&amp;eventid=43982&amp;seasonid=96&amp;matchid=986248&amp;mime=text%2fxml&amp;DeviceType=desktop"></div></div>
            <div class="usercomment_v8_5"><div id="comments-live-bis-module" class="tab-content comments-module comments-live-bis" data-navtab-content-id="navtab_UserComments" data-ajax-url="/_ajax_/community_v8_5/usercomment_v8_5.zone?O2=1&amp;site=mol&amp;langueid=3&amp;dropletid=177&amp;domainid=146&amp;sportid=44&amp;eventid=43982&amp;seasonid=96&amp;matchid=986248&amp;CommentDisplayMode=5&amp;mime=text%2fxml&amp;DeviceType=desktop"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=mol&amp;langueid=3&amp;domainid=146&amp;dropletid=177&amp;mime=application%2fjson" data-commentDisplayMode="5" data-typeNu="4" data-netsportId="986248" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vd3d3LnJ1Z2J5cmFtYS5mci9ydWdieS9jaGFtcGlvbnMtY3VwLzIwMTctMjAxOC9saXZlLWFzbS1jbGVybW9udC1zYXJhY2Vuc19tdGM5ODYyNDgvbGl2ZS5zaHRtbCIsInRpdGxlIjoiQ2hhbXBpb25zIEN1cCAyMDE3LTIwMTggQVNNIENsZXJtb250LVNhcmFjZW5zIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6Ijk4NjI0OF80In0.DY3FZzDuBYMKRUImYDUTHAFJfPKDoZsvd5-AA-WjuQ4" data-collectionChecksum="acdde1401b9794770a6f3e89ef249371" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><span class="livefyre-count-title live-usercomments__title-separator"><span class="livefyre-commentcount">0</span><span> </span><span class="livefyre-comment-count-label">commentaire</span></span><div class="comments-thread-container"><div class="comments-thread-subcontainer"><div id="livefyre"></div><div id="powered_by_livefyre_new"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div></div></div></div>
            <div class="live_css_v8_5_bis"></div>
          </div>
        </section>
        <section id="col-right">
          <div class="col-content">
            <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_square_desktop" class="ad no-ad-tablet no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.rugbyrama.fr_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'neutralisation_square', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "square","page": "live","sport": "44","recurring_event": "786","competition": "474","sponso": "off","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_square_desktop');ADTECH.executeQueue();}</script></div>
            <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_middle_desktop" class="ad no-ad-tablet no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="www.rugbyrama.fr_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'neutralisation_square', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "middle","page": "live","sport": "44","recurring_event": "786","competition": "474","sponso": "off","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_middle_desktop');ADTECH.executeQueue();}</script></div>
          </div>
        </section>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Cherchez une équipe, un athlète, etc." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mol&amp;langueid=3&amp;domainid=146&amp;dropletid=177&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mol&amp;langueid=3&amp;domainid=146&amp;dropletid=177&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour enregistrer vos favoris et commenter les dernières actualités.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">montrer</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="go-to-subscription">Pas inscrit ? <span class="subscription-link" data-sln="subscription-link">Inscrivez-vous ici</span></div><span class="svg-font svg-logo-eurosportplayer"></span><a href="http://fr.eurosportplayer.com/login?ns_campaign=player-inter-prospect-generic&amp;ns_mchannel=autopromo&amp;ns_source=eurosport.fr&amp;ns_linkname=login-text&amp;utm_campaign=player-inter-prospect-generic&amp;utm_medium=autopromo&amp;utm_source=eurosport.fr&amp;utm_content=login-text" class="player-login-link">Connectez-vous à Eurosport Player</a></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">Inscrivez-vous ici</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Login" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">montrer</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>En cliquant sur "Créer mon compte", vous acceptez notre <a target='_blank' href="">Conditions d'utilisation</a> et notre <a target='_blank' href="http://www.rugbyrama.fr/rugby/charte-de-confidentialite-eurosport_sto4282348/story.shtml">politique d'utilisation des cookies</a>.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Vous avez reçu un email de notre part sur :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'accepte</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai pas reçu l'email</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Faire une demande par email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Votre adresse email" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retourner à la page de connexion</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">montrer</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retourner à la page de connexion</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="www.rugbyrama.fr_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: (typeof location.protocol != 'undefined') ? location.protocol.substring(0,location.protocol.indexOf(':')) : 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_frame_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_frame_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "frame","page": "live","sport": "44","recurring_event": "786","competition": "474","sponso": "off","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="https://layout.rugbyrama.fr/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="https://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.rugby.nocompetition.champions-cup.2017-2018.asm-clermont-saracens.result.eurosport.986248&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=rugby&amp;eus_competition=nocompetition&amp;eus_event=champions-cup&amp;eus_season=2017-2018&amp;eus_profile=asm-clermont-saracens&amp;eus_type=result&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=986248&amp;opinion=0&amp;channel=nochannel&amp;topic=notopic"><!--
							
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('https://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.rugby.nocompetition.champions-cup.2017-2018.asm-clermont-saracens.result.eurosport.986248&eus_service=www&eus_family=nofamily&eus_sport=rugby&eus_competition=nocompetition&eus_event=champions-cup&eus_season=2017-2018&eus_profile=asm-clermont-saracens&eus_type=result&eus_provider=eurosport&eus_platform=siteweb&eus_product=news&eus_id=986248&opinion=0&channel=nochannel&topic=notopic');
				
			--></script><noscript><div><img src="https://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.rugby.nocompetition.champions-cup.2017-2018.asm-clermont-saracens.result.eurosport.986248&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=rugby&amp;eus_competition=nocompetition&amp;eus_event=champions-cup&amp;eus_season=2017-2018&amp;eus_profile=asm-clermont-saracens&amp;eus_type=result&amp;eus_provider=eurosport&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=986248&amp;opinion=0&amp;channel=nochannel&amp;topic=notopic" width="1" height="1" alt="" /></div></noscript><script><!--
				 						
			function getCookie(name) {
			var value = '; ' + document.cookie;
			var parts = value.split('; ' + name + '=');
			if (parts.length == 2) return parts.pop().split(';').shift();
			}
			var loginCookie = getCookie('CommunityUserCheck');
			
			function getValue(key, cookie) {
			var value = '';
			var sMatch = key + '=';
			var aTab = cookie.split('&');
			for (var key in aTab) {
			var sValue = aTab[key];
			if (aTab.hasOwnProperty(key)) {
			if (sValue.indexOf(sMatch) == 0) {
			value = sValue.substring(sMatch.length, sValue.length);
			return value;
			}
			}
			}
			return value; 
			}
			    
			--></script><script>var userCookie = getCookie('CommunityUserNew');var userId= '';if (loginCookie) {userId = getValue('userId', userCookie);}dataLayer[0].page_name='news:news:result:rugby:champions-cup:2017-2018:asm-clermont-saracens';dataLayer[0].site='rugbyramafr';dataLayer[0].product='news';dataLayer[0].service='news';dataLayer[0].family='';dataLayer[0].sport='rugby';dataLayer[0].competition='';dataLayer[0].sport_event='champions-cup';dataLayer[0].season='2017-2018';dataLayer[0].round='1';dataLayer[0].discipline='team';dataLayer[0].participants='asm-clermont|saracens';dataLayer[0].gender='men';dataLayer[0].profile='asm-clermont-saracens';dataLayer[0].page_type='result';dataLayer[0].provider='eurosport';dataLayer[0].content_id='986248';dataLayer[0].author='';dataLayer[0].pub_date='';dataLayer[0].pub_time='';dataLayer[0].opinion='0';dataLayer[0].channel='';dataLayer[0].topic='';dataLayer[0].format='';dataLayer[0].error_code='';dataLayer[0].perimeter='web';dataLayer[0].language_id='3';dataLayer[0].language_name='french';dataLayer[0].partner_code='mol';dataLayer[0].login_status=loginCookie == 'True' ? 1 : 0;dataLayer[0].user_id=userId;dataLayer[0].sub_status=0;dataLayer[0].sub_price='';dataLayer[0].sub_currency='';dataLayer[0].sub_duration='';dataLayer[0].sub_order_id='';dataLayer[0].sub_promo_code='';dataLayer[0].sub_promotion_ref='';dataLayer[0].sub_payment_type='';dataLayer[0].sub_invoicing_model='';dataLayer[0].sub_client_id='';dataLayer[0].environment='prod';</script><script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush:true});
			</script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
				(function(s, p, d) {
				var h=d.location.protocol, i=p+"-"+s,
				e=d.getElementById(i), r=d.getElementById(p+"-root"),
				u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
				:"static."+p+".com";
				if (e) return;
				e = d.createElement(s); e.id = i; e.async = true;
				e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script><script src="https://tags.crwdcntrl.net/c/10199/cc_af.js"></script><script type="text/javascript">
			function _eStat_Whap_loaded_func(){
			eStatWhap.serial("800000206966");
			eStatWhap.send();
			}
			(function() {
			var myscript = document.createElement('script');
			myscript.src = "https://w.estat.com/js/whap.js";
			myscript.setAttribute('async', 'true');
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(myscript, s);
			} )();
		</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MB6LNT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script><!--
				 
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				j.async=true;
				j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MB6LNT');
			
			--></script><script type="text/javascript">
			xtnv = document;
			xtsd = 'http://logc169';
			xtsite = '469757';
			xtn2 = '[rugby]';
			xtpage = 'champions-cup::result';
			xtdi = '';
			xt_multc = '';
			xt_an = '';
			xt_ac = '';
			if (window.xtparam!=null){
			window.xtparam+='&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
			} else {
			window.xtparam = '&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
			};
		</script><script type="text/javascript" src="https://s.tf1.fr/mmdia/static/xt/xtcore.js"> </script><noscript><img width="1" height="1" src="http://logc169.xiti.com/hit.xiti?s=469757&amp;s2=[rugby]&amp;p=champions-cup::result&amp;di=&amp;ac=&amp;an=&amp;" /></noscript><script>var md5= '';var idcms= '';if (userCookie) {md5 = getValue('md5', userCookie);if (md5 != '') idcms = getValue('userId', loginCookie);}var spage = encodeURIComponent(document.location.href.replace(/^https?:\/\/(.+?)(\?.*|#.*|$)/,"$1").replace(/\//g, "_").replace(/(^_*|_*$)/g, ""));window.dmbgclzvi7of = {'data':'_cid=rugb&amp;support=web&amp;uinfo=1&amp;cpage=champions-cup&amp;cpvu=&amp;md5='+md5+'&amp;idcms='+idcms+'&amp;idabo=&amp;typeabo=&amp;cbassin=&amp;cdpt=&amp;kpage=rugby&amp;kpage=champions-cup&amp;kpage=asm-clermont&amp;kpage=saracens&amp;spage='+spage+'&amp;sxiti=469757&amp;s2xiti=&amp;md5_opp=0&amp;tcontenu=result'};</script><script src="//dm.rugbyrama.fr/42" async=""></script></div>
<!--googleon: all-->
</body>
</html>