<!DOCTYPE html>
<html >
			<!--Page Generated at Fri Jul 28 16:03:44 2017--><!--Page 1946 Template Prod generated at 20/07/2017 13:31:33-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.rugbyrama.fr/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.rugbyrama.fr/c/v8_5/storyfull_bis_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>TOP 14 / PRO D2 - Les chômeurs auront un mois et demi de plus pour trouver un club - Top 14 2017-2018 - Rugby - Rugbyrama</title><meta name="description" content="TOP 14 / PRO D2 - La vingtaine de joueurs sans club la saison prochaine peut encore espérer trouver un club. Midi Olympique annonce que la LNR et Provale ont défini une nouvelle période pour que ces chômeurs puissent signer avec une nouvelle équipe. Elle s'étendra du 1er août au 15 septembre prochain." /><meta name="keywords" content="Rugby, Top 14" /><meta name="news_keywords" content="Rugby, Top 14" /><link rel="canonical" href="http://www.rugbyrama.fr/rugby/top-14/2017-2018/top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club_sto6269359/story.shtml" /><link rel="image_src" href="http://i.rugbyrama.fr/2017/03/14/2043164-42858774-1600-900.jpg" /><meta property="og:title" content="TOP 14 / PRO D2 - Les chômeurs auront un mois et demi de plus pour trouver un club" /><meta property="og:type" content="article" /><meta property="og:description" content="TOP 14 / PRO D2 - La vingtaine de joueurs sans club la saison prochaine peut encore espérer trouver un club. Midi Olympique annonce que la LNR et Provale ont défini une nouvelle période pour que ces chômeurs puissent signer avec une nouvelle équipe. Elle s'étendra du 1er août au 15 septembre prochain." /><meta property="og:image" content="http://i.rugbyrama.fr/2017/03/14/2043164-42858774-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Rugbyrama" /><meta property="og:url" content="http://www.rugbyrama.fr/rugby/top-14/2017-2018/top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club_sto6269359/story.shtml" /><meta property="fb:app_id" content="439925782734868" /><meta property="article:published_time" content="2017-07-28" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyramafr/328731454799" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@RugbyramaFR" /><meta name="twitter:creator" content="@RugbyramaFR" /><meta name="twitter:domain" content="www.rugbyrama.fr" /><meta name="twitter:image:src" content="http://i.rugbyrama.fr/2017/03/14/2043164-42858776-640-360.jpg" /><meta name="twitter:app:id:iphone" content="360121385" /><meta name="twitter:app:url:iphone" content="http://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8" /><meta name="twitter:app:name:iphone" content="Rugbyrama" /><meta name="twitter:app:id:googleplay" content="com.eurosport.android.rugbyrama" /><meta name="twitter:app:name:googleplay" content="Rugbyrama" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.rugbyrama.fr/6269359" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rugbyrama.fr/rugby/top-14/2017-2018/top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club_sto6269359/story.shtml"},"headline": "TOP 14 / PRO D2 - Les chômeurs auront un mois et demi de plus pour trouver un club","image": {"@type": "ImageObject","url": "http://i.rugbyrama.fr/2017/03/14/2043164-42858774-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2017-07-28T07:37:24 GMT","dateModified": "2017-07-28T07:37:47 GMT","author": {"@type": "Person","name": "Maxime Gil"},"publisher": {"@type": "Organization","name": "Rugbyrama","logo": {"@type": "ImageObject","url": "http://layout.rugbyrama.fr/i/v8/logo/logo-esp-google-rss-wen.png","width": "185","height": "20"}},"description": "TOP 14 / PRO D2 - La vingtaine de joueurs sans club la saison prochaine peut encore espérer trouver un club. Midi Olympique annonce que la LNR et Provale ont défini une nouvelle période pour que ces chômeurs puissent signer avec une nouvelle équipe. Elle s\u0027étendra du 1er août au 15 septembre prochain."}</script><link rel="apple-touch-icon" sizes="57x57" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-32x32.png" sizes="32x32" /><meta name="msapplication-TileColor" content="#088CFF" /><meta name="msapplication-TileImage" content="http://layout.rugbyrama.fr/i/v8/favicon/mstile-144x144.png" /><meta name="apple-itunes-app" content="app-id=360121385" /><meta name="google-play-app" content="app-id=com.eurosport.android.rugbyrama&amp;hl=fr_FR" data-title="Rugbyrama" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/www.rugbyrama.fr/6269359" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosportnetwork/loader.js');</script><meta name="gsa:title" content="TOP 14 / PRO D2 - Les chômeurs auront un mois et demi de plus pour trouver un club - Top 14 2017-2018 - Rugby - Rugbyrama" /><meta name="date" content="7/28/2017 9:37:24 AM" /><meta name="dateFormat" content="2017-07-28T09:37:24+02:00" /><meta name="sport" content="Rugby" /><meta name="sportid" content="44" /><meta name="event" content="Top 14" /><meta name="eventid" content="43812" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/6269359" /><meta property="al:ios:app_store_id" content="360121385" /><meta property="al:ios:app_name" content="Rugbyrama" /><meta property="al:android:url" content="eurosport://story/www.rugbyrama.fr/6269359" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Rugbyrama" /><!--[if lte IE 9]>
			<script src="http://layout.rugbyrama.fr/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    <script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=10177/pe=y/var=adtechccauds"> </script>
<script type="text/javascript">
<!--
var adtechCCfullstring = "";if (typeof(adtechccauds) != 'undefined'){for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++){if (cci > 0) adtechCCfullstring += ":";adtechCCfullstring += adtechccauds.Profile.Audiences.Audience[cci].abbr;}}
-->
</script><script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

    
  </head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="rugbyrama"><div class=" bg-rec-default"><div class="header__promoplayer"><ul class="header__promoplayer-list"><li class="header__promoplayer-listitem"><a id="promotion-311" class="header-promotion fb-button-player-event" data-position="header-promotion" data-promo-url="http://bit.ly/2bim4Er" data-promo-title="Pro D2" data-promo-rec-event_id="756" data-page-rec-event-id="755" data-page-story-id="6269359" href="http://bit.ly/2bim4Er"><div class="header-promotion__thumbnail-container"><img class="header-promotion__thumbnail" src="http://i.rugbyrama.fr/2015/08/11/1658338-35164692-80-42.jpg" alt="" /></div><div class="header-promotion__text-container"><span class="header-promotion__watch">Voir sur Eurosport</span><span class="header-promotion__link">Pro D2 - Regardez 100% du championnat !</span></div></a></li></ul></div><ul class="header__utils"><li><a href="https://www.midi-olympique.fr/" target="_blank" class="header__link">midi-olympique.fr</a></li><li><a href="http://www.ladepeche.fr/" target="_blank" class="header__link">La Dépêche</a></li><li><a href="http://www.eurosport.fr/" target="_blank" class="header__link">Eurosport.fr</a></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class="rugbyrama"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.rugbyrama.fr/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/rugby/">Rugby</a></li><li class="breadcrumb-item fade-in two"><a href="/rugby/top-14/">Top 14</a></li></ul><div class="right_elements"><div class="subscribtion"><div class="subscribtion_title">Abonnez-vous !</div><a href="https://abonnement.midi-olympique.fr/abonnements-magazine-midi-olympique-numerique.html#xtor=AD-77" class="watch_cta"><span>Midi Olympique</span></a><a href="http://www.eurosport.fr/watch-eurosport.shtml" class="watch_cta"><span>EUROSPORT</span></a></div><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Se connecter</span></div></div><div id="modal_navallsport" class="modal rugbyrama modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.rugbyrama.fr/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.rugbyrama.fr/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Compétitions</a></li><li class="modalnav__leftcol-item"><a href="http://video.rugbyrama.fr">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="http://www.eurosport.fr/watch-eurosport.shtml"><span class="mobile">S'abonner</span><span class="desktop">S'abonner à Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Toutes les compétitions</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Pro D2&quot;,&quot;link_url&quot;:&quot;/rugby/pro-d2/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Transferts&quot;,&quot;link_url&quot;:&quot;/rugby/transferts/&quot;},{&quot;link_name&quot;:&quot;Buzz&quot;,&quot;link_url&quot;:&quot;/rugby/buzz/&quot;},{&quot;link_name&quot;:&quot;Mondial U20&quot;,&quot;link_url&quot;:&quot;/rugby/mondial-20-ans/2016/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Amateur&quot;,&quot;link_url&quot;:&quot;/rugby/federale-1/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Europe&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-d-europe/&quot;},{&quot;link_name&quot;:&quot;Rugby à 7&quot;,&quot;link_url&quot;:&quot;/rugby/rugby-a-7/&quot;},{&quot;link_name&quot;:&quot;6 Nations&quot;,&quot;link_url&quot;:&quot;/rugby/6-nations/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;XV de France&quot;,&quot;link_url&quot;:&quot;/rugby/equipes/france/teamcenter.shtml&quot;},{&quot;link_name&quot;:&quot;7 Grandes Ecoles&quot;,&quot;link_url&quot;:&quot;/rugby/7-grandes-ecoles/2015-2016/&quot;},{&quot;link_name&quot;:&quot;Super 18&quot;,&quot;link_url&quot;:&quot;/rugby/super-15/&quot;},{&quot;link_name&quot;:&quot;Four Nations&quot;,&quot;link_url&quot;:&quot;/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Rugby à XIII&quot;,&quot;link_url&quot;:&quot;/rugby/rugby-a-xiii/&quot;},{&quot;link_name&quot;:&quot;Ligue Celtique&quot;,&quot;link_url&quot;:&quot;/rugby/celtic-league/&quot;},{&quot;link_name&quot;:&quot;Premiership (UK)&quot;,&quot;link_url&quot;:&quot;/rugby/premiership-angleterre/&quot;},{&quot;link_name&quot;:&quot;Barbarians&quot;,&quot;link_url&quot;:&quot;/rugby/barbarians/2014-2015/&quot;},{&quot;link_name&quot;:&quot;Technique&quot;,&quot;link_url&quot;:&quot;/rugby/technique/&quot;},{&quot;link_name&quot;:&quot;Féminines&quot;,&quot;link_url&quot;:&quot;/rugby/feminines/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Oscars Midol &quot;,&quot;link_url&quot;:&quot;/rugby/oscars-midol/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.rugbyrama.fr/">Accueil</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RyYW5zZmVydHMv">Transferts</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2J1enov">Buzz</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L21vbmRpYWwtMjAtYW5zLzIwMTYvc3BvcnQuc2h0bWw=">Mondial U20</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlZGVyYWxlLTEv">Amateur</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Coupe d'Europe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3J1Z2J5LWEtNy8=">Rugby à 7</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2VxdWlwZXMvZnJhbmNlL3RlYW1jZW50ZXIuc2h0bWw=">XV de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5LzctZ3JhbmRlcy1lY29sZXMvMjAxNS0yMDE2Lw==">7 Grandes Ecoles</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3N1cGVyLTE1Lw==">Super 18</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NlbHRpYy1sZWFndWUv">Ligue Celtique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership (UK)</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2JhcmJhcmlhbnMvMjAxNC0yMDE1Lw==">Barbarians</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RlY2huaXF1ZS8=">Technique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlbWluaW5lcy9zcG9ydC5zaHRtbA==">Féminines</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L29zY2Fycy1taWRvbC8=">Oscars Midol </span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8">Application IPhone</a></li><li class="modalnav__rightcol-item"><a href="https://play.google.com/store/apps/details?id=com.eurosport.android.rugbyrama&amp;hl=fr">Application Android</a></li><li class="modalnav__rightcol-item"><a href="http://www.rugbyrama.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/omnisport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="rugbyrama"><div class="frame  bg-rec-default withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/rugby/top-14/">Actualités</a></li><li class="categorylist__item"><a href="/rugby/top-14/calendar-result.shtml">Calendrier/Résultats</a></li><li class="categorylist__item"><a href="/rugby/top-14/standing.shtml">Classement</a></li><li class="categorylist__item"><a href="/rugby/top-14/standingperson.shtml">Meilleurs marqueurs</a></li><li class="categorylist__item"><a href="/rugby/equipes/gedimat/">Trophée Gédimat</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/rugby/top-14/#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.rugbyrama.fr/2017/03/14/2043164-42858767-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1110&quot;,&quot;fy&quot;:&quot;507&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Icon Sport</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="www.rugbyrama.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="www.rugbyrama.fr_other_top_desktop" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");amz_tokens_mobile = amznads.getTokens("m3x5");amz_tokens_tablet = amznads.getTokens("m7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_top_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_top_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "top","page": "story","sport": "44","recurring_event": "755","competition": "474","agency": "145","topic": "100","sponso": "on","content": "6269359","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_top_desktop');ADTECH.executeQueue();}</script><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">TOP 14 / PRO D2 - Les chômeurs auront un mois et demi de plus pour trouver un club</h1></div><div class="storyfull__ng-picture"><img src="http://i.rugbyrama.fr/2017/03/14/2043164-42858776-640-360.jpg" alt="Les chômeurs auront un mois et demi de plus pour trouver un club" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-author"><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name"><a href="/maxime-gil_aut2005/auteur.shtml">Maxime Gil</a></div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">Il y a 8 heures</p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">TOP 14 / PRO D2 - La vingtaine de joueurs sans club la saison prochaine peut encore espérer trouver un club. Midi Olympique annonce que la LNR et Provale ont défini une nouvelle période pour que ces chômeurs puissent signer avec une nouvelle équipe. Elle s'étendra du 1er août au 15 septembre prochain.</h2><div id="www.rugbyrama.fr_other_square_mobile" class="ad no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.rugbyrama.fr_other_square_mobile" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");amz_tokens_mobile = amznads.getTokens("m3x2");amz_tokens_tablet = amznads.getTokens("m3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_square_mobile'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_square_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_square_tablet', min: 900, max: 1279 },{id: 'neutralisation_square', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "square","page": "story","sport": "44","recurring_event": "755","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6269359","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_square_mobile');ADTECH.executeQueue();}</script></div><div class="related-stories"><div class="related-stories__content"><div class="related-stories__main-title"><p>Pour approfondir</p></div><div class="related-stories__event"><div class="storyfull__linkentities-event"><div class="storyfull__linkentities-infos"><a class="storyfull__linkentities-name" href="/rugby/top-14/">Top 14</a><div class="storyfull__package-footer"><p><a href="/rugby/top-14/calendar-result.shtml">Résultats</a></p></div></div></div></div></div></div><div id="getstorytitle" data-story-title="TOP 14 / PRO D2 - Les chômeurs auront un mois et demi de plus pour trouver un club" data-next-story-title="" data-next-story-url=""></div><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?site=mol&amp;langueid=3&amp;domainid=146&amp;dropletid=177&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="16" data-netsportId="6269359" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vd3d3LnJ1Z2J5cmFtYS5mci9ydWdieS90b3AtMTQvMjAxNy0yMDE4L3RvcC0xNC1wcm8tZDItbGVzLWNob21ldXJzLWF1cm9udC11bi1tb2lzLWV0LWRlbWktZGUtcGx1cy1wb3VyLXRyb3V2ZXItdW4tY2x1Yl9zdG82MjY5MzU5L3N0b3J5LnNodG1sIiwidGl0bGUiOiJMZXMgY2jDtG1ldXJzIGF1cm9udCB1biBtb2lzIGV0IGRlbWkgZGUgcGx1cyBwb3VyIHRyb3V2ZXIgdW4gY2x1YiIsInR5cGUiOiJsaXZlY29tbWVudHMiLCJhcnRpY2xlSWQiOiI2MjY5MzU5XzE2In0.WTutduI2UbGv_x-eZ1H0uM56TgeU-q0kg3FVK5CU3wU" data-collectionChecksum="605cb3969c1d2750e2c22a1ee5ccccfd" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><img id="tracking_img" width="1" height="1" src="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=6269359&amp;typeNu=16&amp;parCode=mol" /><div class="storyfull-betclic"><div class="storyfull-betclic__main-title">Pariez sur le meilleur du Rugby</div><div class="storyfull-betclic__container lazyload" data-lazy-type="betClic" data-sport-name="rugby" data-ajax-url="http://xml.betclic.com/XMLFeed/banner.ashx?s=frfr&amp;b=2015_rugby"></div><a href="http://www.joueurs-info-service.fr/" target="_blank" class="storyfull-betclic__subinfo">Jouer comporte des risques: endettement, dépendance... Appelez le 09 74 75 13 13 (appel non surtaxé)</a></div></div></div><div class="storyfull__sidebar fake-sidebar"><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div id="www.rugbyrama.fr_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.rugbyrama.fr_other_square_desktop" data-adtech-is-reloaded="0"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");amz_tokens_mobile = amznads.getTokens("m3x2");amz_tokens_tablet = amznads.getTokens("m3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_square_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "square","page": "story","sport": "44","recurring_event": "755","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6269359","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : '',"amznslotsmob":(typeof amz_tokens_mobile != 'undefined') ? amz_tokens_mobile : '',"amznslotstab":(typeof amz_tokens_tablet != 'undefined') ? amz_tokens_tablet : '',"abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_square_desktop');ADTECH.executeQueue();}</script><div id="www.rugbyrama.fr_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="www.rugbyrama.fr_other_middle_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_middle_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true, disableFriendlyFlag: true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "middle","page": "story","sport": "44","recurring_event": "755","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6269359","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_middle_desktop');ADTECH.executeQueue();}</script></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.rugbyrama.fr/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div></div>
        <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_square_mobile_883662712" class="ad lazyload no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.rugbyrama.fr_other_square_mobile" data-adtech-is-reloaded="0" data-lazy-type="adtech" data-adtech-key-value="{&quot;site&quot;: &quot;www.rugbyrama.fr&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;755&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;145&quot;,&quot;topic&quot;: &quot;100&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;6269359&quot;,&quot;abbr&quot;:&quot;&quot;}" data-adtech-mobile-placement-alias="www.rugbyrama.fr_other_square_mobile" data-adtech-tablet-placement-alias="www.rugbyrama.fr_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--sponsored"><div class="related-content-story__main-title">Ailleurs sur le Web</div><div class="OUTBRAIN" data-src="http://www.rugbyrama.fr/rugby/top-14/2017-2018/top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club_sto6269359/story.shtml" data-widget-id="AR_1" data-ob-template="Rugbyrama"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div></div>
        <div class="videolist_related_v8_5"><div class="related-content-video"><div class="related-content-video__wrapper"><div class="related-content-video__container"><div class="related-content-video__video-big"><div class="related-content-video__main-title">Vidéos à ne pas manquer</div><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_989891" data-rel-id="brightcove_989891" data-video-id="5497946109001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.rugbyrama.fr_other_preroll_desktop;kvsite=video.rugbyrama.fr;kvposition=preroll;kvpage=;kvsport=44;kvrecurring_event=752;kvcompetition=474;kvagency=388;kvvideo_duration=33;kvsponso=off;kvcontent=6269359;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.rugbyrama.fr_other_postroll_desktop;kvsite=video.rugbyrama.fr;kvposition=postroll;kvpage=;kvsport=44;kvrecurring_event=752;kvcompetition=474;kvagency=388;kvvideo_duration=33;kvsponso=off;kvcontent=6269359;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=989891&amp;typeNu=27&amp;parCode=mol" data-reco-url="/rugby/all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire_vid989891/feed_brightcove_reco.xml" data-is-ad-display="1" data-is-overlay="1" data-auto-redirect="0" data-auto-play="0" data-comscore-url="http://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.nosport.nocompetition.noevent.noseason.noprofile.video.eurosport.6269359&amp;es_prg=all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire&amp;eus_prg=all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire&amp;es_prd=all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire&amp;eus_prd=all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire&amp;es_vid=all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire&amp;eus_vid=all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire&amp;es_vidid=989891&amp;eus_vidid=989891&amp;es_langid=3&amp;eus_langid=3&amp;es_sport=rugby&amp;eus_sport=rugby&amp;es_cmpt=none&amp;eus_cmpt=none&amp;es_event=test-match&amp;eus_event=test-match&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire&amp;ns_st_ci=989891&amp;ns_st_cl=33000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/rugbyramafr/s?" data-comscore-labels="name=\&quot;all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;rugby\&quot;,eus_competition=\&quot;none\&quot;,eus_event=\&quot;test-match\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire\&quot;,ns_st_ci=\&quot;989891\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="http://video.rugbyrama.fr/rugby/test-match/2017/all-blacks-kieran-read-ces-100-matches-je-les-echangerais-contre-une-victoire_vid989891/video.shtml" data-title-video="Read : ''Ces 100 matches, je les échangerais contre une victoire''" preload="none" controls="" class="video-js-notloaded skinable"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.rugbyrama.fr/2017/07/08/2123954-44436295-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;&quot;,&quot;fy&quot;:&quot;&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Vidéo - </span>Read : ''Ces 100 matches, je les échangerais contre une victoire''</p></div><div class="storyfull__content-picture-duration">00:33</div></div></div></div></div><div class="related-content-video__video-list"><div class="related-content-video__main-title">Vidéos populaires</div><a class="related-content-video__videos" href="http://video.rugbyrama.fr/rugby/test-match/2017/moque-par-le-new-zealand-herald-warren-gatland-s-est-pointe-devant-la-presse-avec-un-nez-rouge_vid989880/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.rugbyrama.fr/2017/07/08/2123911-44435435-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Moqué par le New Zealand Herald, Gatland s'est pointé devant la presse avec un nez rouge</div><small class="viewSince"><em class="views">5 035 vues</em> • <em class="since">08/07 à 20:43</em></small></div></a><a class="related-content-video__videos" href="http://video.rugbyrama.fr/rugby/test-match/2017/lions-britanniques-vs-all-blacks-steve-hansen-c-est-un-peu-comme-embrasser-sa-soeur_vid989888/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.rugbyrama.fr/2017/07/08/2123934-44435895-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Hansen : ''C'est un peu comme embrasser sa sœur''</div><small class="viewSince"><em class="views">14 142 vues</em> • <em class="since">08/07 à 21:45</em></small></div></a></div></div></div></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--organic"><div class="related-content-story__main-title">Recommandé pour vous</div><div class="OUTBRAIN" data-src="http://www.rugbyrama.fr/rugby/top-14/2017-2018/top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club_sto6269359/story.shtml" data-widget-id="AR_2" data-ob-template="Rugbyrama"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined" data-sub-player-price-label="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mol&amp;langueid=3&amp;domainid=146&amp;dropletid=177&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?site=mol&amp;langueid=3&amp;domainid=146&amp;dropletid=177&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>En cliquant sur "Créer mon compte" vous acceptez nos <a target='_blank' href="">conditions générales d'utilisation</a> et notamment notre <a target='_blank' href="http://www.rugbyrama.fr/rugby/charte-de-confidentialite-eurosport_sto4282348/story.shtml">politique d'utilisation des cookies</a>.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_inread_desktop" class="ad" data-adtech-is="1" data-ad-pos="inread" data-adtech-placement-alias="www.rugbyrama.fr_other_inread_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_inread_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_inread_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_inread_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_inread_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "inread","page": "story","sport": "44","recurring_event": "755","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6269359","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_inread_desktop');ADTECH.executeQueue();}</script></div>
        <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="www.rugbyrama.fr_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_frame_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_frame_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "frame","page": "story","sport": "44","recurring_event": "755","competition": "474","agency": "145","topic": "100","sponso": "off","content": "6269359","abbr":(typeof adtechCCfullstring != 'undefined') ? adtechCCfullstring : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.rugbyrama.fr/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.rugby.nocompetition.top-14.2017-2018.top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club.story.rugbyrama.6269359&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=rugby&amp;eus_competition=nocompetition&amp;eus_event=top-14&amp;eus_season=2017-2018&amp;eus_profile=top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club&amp;eus_type=story&amp;eus_provider=rugbyrama&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6269359&amp;author=maxime-gil&amp;opinion=0&amp;pub_date=2017-07-28&amp;pub_time=09:37&amp;channel=nochannel&amp;topic=flashes"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.rugby.nocompetition.top-14.2017-2018.top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club.story.rugbyrama.6269359&eus_service=www&eus_family=nofamily&eus_sport=rugby&eus_competition=nocompetition&eus_event=top-14&eus_season=2017-2018&eus_profile=top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club&eus_type=story&eus_provider=rugbyrama&eus_platform=siteweb&eus_product=news&eus_id=6269359&author=maxime-gil&opinion=0&pub_date=2017-07-28&pub_time=09:37&channel=nochannel&topic=flashes');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.rugby.nocompetition.top-14.2017-2018.top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club.story.rugbyrama.6269359&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=rugby&amp;eus_competition=nocompetition&amp;eus_event=top-14&amp;eus_season=2017-2018&amp;eus_profile=top-14-pro-d2-les-chomeurs-auront-un-mois-et-demi-de-plus-pour-trouver-un-club&amp;eus_type=story&amp;eus_provider=rugbyrama&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6269359&amp;author=maxime-gil&amp;opinion=0&amp;pub_date=2017-07-28&amp;pub_time=09:37&amp;channel=nochannel&amp;topic=flashes" width="1" height="1" alt="" /></div></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MB6LNT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script><!--
				 
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				j.async=true;
				j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MB6LNT');
			
			--></script><script type="text/javascript">
      xtnv = document;
      xtsd = 'http://logc169';
      xtsite = '469757';
      xtn2 = '[rugby]';
      xtpage = 'top-14::story';
      xtdi = '';
      xt_multc = '';
      xt_an = '';
      xt_ac = '';
      if (window.xtparam!=null){
      window.xtparam+='&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
      } else {
      window.xtparam = '&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
      };
    </script><script type="text/javascript" src="http://s.tf1.fr/mmdia/static/xt/xtcore.js"> </script><noscript><img width="1" height="1" src="http://logc169.xiti.com/hit.xiti?s=469757&amp;s2=[rugby]&amp;p=top-14::story&amp;di=&amp;ac=&amp;an=&amp;" /></noscript><script type="text/javascript">
      function _eStat_Whap_loaded_func(){
      eStatWhap.serial("800000206966");
      eStatWhap.send();
      }
      (function() {
      var myscript = document.createElement('script');
      myscript.src = "http://w.estat.com/js/whap.js";
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
      } )();
    </script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
			(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			:"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script><script src="https://tags.crwdcntrl.net/c/10199/cc_af.js"></script></div>
<!--googleon: all-->
</body>
</html>