<!DOCTYPE html>
<html >
			<!--Page Generated at Sat Jan 21 11:58:21 2017--><!--Page Template Prod generated at 16/01/2017 16:29:42-->
			<head>
    <meta charset="utf-8" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <link type="text/css" rel="stylesheet" href="http://layout.rugbyrama.fr/c/v8_5/global_v8_5.css" />
    <link type="text/css" rel="stylesheet" href="http://layout.rugbyrama.fr/c/v8_5/storyfull_bis_v8_5.css" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
    <title>VIDEO, Champions Cup - Le résumé de Castres-Leinster (24-24) - Champions Cup 2016-2017 - Rugby - Rugbyrama</title><meta name="description" content="VIDEO - Vendredi soir, les Castrais ont fini par une bonne note en concédant le match nul à domicile face aux Irlandais du Leinster (24-24). Le résumé vidéo." /><meta name="keywords" content="Rugby, Champions Cup, Leinster, Castres Olympique" /><meta name="news_keywords" content="Rugby, Champions Cup, Leinster, Castres Olympique" /><link rel="canonical" href="http://www.rugbyrama.fr/rugby/champions-cup/2016-2017/video-champions-cup-le-resume-de-castres-leinster-24-24_sto6025568/story.shtml" /><link rel="image_src" href="http://i.eurosport.com/2017/01/21/2007341-42142314-1600-900.jpg" /><meta property="og:title" content="VIDEO, Champions Cup - Le résumé de Castres-Leinster (24-24)" /><meta property="og:type" content="article" /><meta property="og:description" content="VIDEO - Vendredi soir, les Castrais ont fini par une bonne note en concédant le match nul à domicile face aux Irlandais du Leinster (24-24). Le résumé vidéo." /><meta property="og:image" content="http://i.eurosport.com/2017/01/21/2007341-42142314-1600-900.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta property="og:site_name" content="Rugbyrama" /><meta property="og:url" content="http://www.rugbyrama.fr/rugby/champions-cup/2016-2017/video-champions-cup-le-resume-de-castres-leinster-24-24_sto6025568/story.shtml" /><meta property="fb:app_id" content="439925782734868" /><meta property="article:published_time" content="2017-01-21" /><meta property="article:section" content="Sports" /><meta property="article:publisher" content="https://www.facebook.com/pages/Rugbyramafr/328731454799" /><meta property="fb:admins" content="100001728882116,100001931030890" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@RugbyramaFR" /><meta name="twitter:creator" content="@RugbyramaFR" /><meta name="twitter:domain" content="www.rugbyrama.fr" /><meta name="twitter:image:src" content="http://i.eurosport.com/2017/01/21/2007341-42142316-640-360.jpg" /><meta name="twitter:app:id:iphone" content="360121385" /><meta name="twitter:app:url:iphone" content="http://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8" /><meta name="twitter:app:name:iphone" content="Rugbyrama" /><meta name="twitter:app:id:googleplay" content="com.eurosport.android.rugbyrama" /><meta name="twitter:app:name:googleplay" content="Rugbyrama" /><meta name="twitter:app:url:googleplay" content="android-app://com.eurosport/eurosport/story/www.rugbyrama.fr/6025568" /><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.rugbyrama.fr/rugby/champions-cup/2016-2017/video-champions-cup-le-resume-de-castres-leinster-24-24_sto6025568/story.shtml"},"headline": "VIDEO, Champions Cup - Le résumé de Castres-Leinster (24-24)","image": {"@type": "ImageObject","url": "http://i.eurosport.com/2017/01/21/2007341-42142314-1600-900.jpg","height": "900","width": "1600"},"datePublished": "2017-01-21T10:46:42 GMT","dateModified": "2017-01-21T10:56:18 GMT","author": {"@type": "Person","name": "Fabien Pomiès"},"publisher": {"@type": "Organization","name": "Rugbyrama","logo": {"@type": "ImageObject","url": "http://layout.rugbyrama.fr/i/v8/logo/logo-esp-google-rss-wen.png","width": "185","height": "20"}},"description": "VIDEO - Vendredi soir, les Castrais ont fini par une bonne note en concédant le match nul à domicile face aux Irlandais du Leinster (24-24). Le résumé vidéo."}</script><link rel="apple-touch-icon" sizes="57x57" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="114x114" href="http://layout2.rugbyrama.fr/i/v8/favicon/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="72x72" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="144x144" href="http://layout2.rugbyrama.fr/i/v8/favicon/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="60x60" href="http://layout.rugbyrama.fr/i/v8/favicon/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon" sizes="120x120" href="http://layout2.rugbyrama.fr/i/v8/favicon/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon" sizes="76x76" href="http://layout2.rugbyrama.fr/i/v8/favicon/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon" sizes="152x152" href="http://layout2.rugbyrama.fr/i/v8/favicon/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="http://layout2.rugbyrama.fr/i/v8/favicon/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-160x160.png" sizes="160x160" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="http://layout.rugbyrama.fr/i/v8/favicon/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="http://layout2.rugbyrama.fr/i/v8/favicon/favicon-32x32.png" sizes="32x32" /><meta name="msapplication-TileColor" content="#088CFF" /><meta name="msapplication-TileImage" content="http://layout.rugbyrama.fr/i/v8/favicon/mstile-144x144.png" /><meta name="apple-itunes-app" content="app-id=360121385" /><meta name="google-play-app" content="app-id=com.eurosport.android.rugbyrama&amp;hl=fr_FR" data-title="Rugbyrama" /><link rel="alternate" href="android-app://com.eurosport/eurosport/story/www.rugbyrama.fr/6025568" /><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:'auto'});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/eurosportnetwork/loader.js');</script><meta name="gsa:title" content="VIDEO, Champions Cup - Le résumé de Castres-Leinster (24-24) - Champions Cup 2016-2017 - Rugby - Rugbyrama" /><meta name="date" content="1/21/2017 11:46:42 AM" /><meta name="dateFormat" content="2017-01-21T11:46:42+01:00" /><meta name="sport" content="Rugby" /><meta name="sportid" content="44" /><meta name="event" content="Champions Cup" /><meta name="eventid" content="42557" /><meta name="type" content="story" /><meta name="availableOn" content="all" /><meta property="al:ios:url" content="eurosport://story/6025568" /><meta property="al:ios:app_store_id" content="360121385" /><meta property="al:ios:app_name" content="Rugbyrama" /><meta property="al:android:url" content="eurosport://story/www.rugbyrama.fr/6025568" /><meta property="al:android:package" content="com.eurosport" /><meta property="al:android:app_name" content="Rugbyrama" /><!--[if lte IE 9]>
			<script src="http://layout.rugbyrama.fr/j/v8_5/browser-reject.js" type="text/javascript"> </script><![endif]-->
    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>

    <meta name="eso:refresh" content="300" />
  </head>
  <body class="withsubnav storyfull">
<!--googleoff: all-->
<div id="wrapper">
      <section id="top">
        <header id="header">
          <div class="header_v8_5"><div class="rugbyrama"><div class=" bg-rec-default"><div class="header__promoplayer"><ul class="header__promoplayer-list"><li class="header__promoplayer-listitem"><a id="promotion-311" class="header-promotion fb-button-player-event" data-position="header-promotion" data-promo-url="http://bit.ly/2bim4Er" data-promo-title="Pro D2" data-promo-rec-event_id="756" data-page-rec-event-id="786" data-page-story-id="6025568" href="http://bit.ly/2bim4Er" target="_blank"><div class="header-promotion__thumbnail-container"><img class="header-promotion__thumbnail" src="http://i.eurosport.com/2015/08/11/1658338-35164692-80-42.jpg" alt="" /></div><div class="header-promotion__text-container"><span class="header-promotion__watch">Voir sur Eurosport</span><span class="header-promotion__link">Pro D2 - Regardez 100% du championnat !</span></div></a></li></ul></div><ul class="header__utils"><li><a href="https://www.midi-olympique.fr/" target="_blank" class="header__link">Midol.fr</a></li><li><a href="http://www.ladepeche.fr/" target="_blank" class="header__link">La Dépêche</a></li><li><a href="http://www.eurosport.fr/" target="_blank" class="header__link">Eurosport.fr</a></li><li><a href="/search.shtml" class="header__link"><span class="ico-mglass"> </span><b>Recherche</b></a></li></ul></div></div></div>
        </header>
        <nav id="nav">
          <div class="nav_v8_5"><div class="rugbyrama"><div class=" bg-rec-default"><div data-modal-id="navallsport" class="hamburger_zone"><button class="hamburger"><span>toggle menu</span></button></div><a class="header-logo fade-out two" href="http://www.rugbyrama.fr/"><span class="nav__logo"> </span></a><ul class="breadcrumb"><li class="breadcrumb-item fade-in two"><a href="/rugby/">Rugby</a></li><li class="breadcrumb-item fade-in two"><a href="/rugby/coupe-d-europe/">Champions Cup</a></li></ul><div class="right_elements"><span class="watch_cta"><a href="http://www.eurosport.fr/watch-eurosport.shtml">S'abonner à Eurosport</a></span><div id="nav--connect-mode" class="nodisplay open-profile community-connect" data-modal-id="myprofile" data-sln="my-profile-popup"><img class="avatar-eurosport" alt="" /></div><div id="nav--disconnect-mode" class="nodisplay community-connect" data-modal-id="community" data-sln="login-popup"><span>Se connecter</span></div></div><div id="modal_navallsport" class="modal rugbyrama modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><ul class="modalnav__leftcol"><li class="modalnav__leftcol-item"><a class="header-logo fade-out two" href="http://www.rugbyrama.fr/"><span class="nav__logo"> </span></a><a class="header-logo" href="http://www.rugbyrama.fr/"><span class="nav__logo__small"> </span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--sports modalnav__leftcol-item--active" data-tab="sports-list"><a href="#">Compétitions</a></li><li class="modalnav__leftcol-item"><a href="http://video.rugbyrama.fr/">Vidéos</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--more" data-tab="more-list"><a href="#">Plus</a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--watch"><a href="http://www.eurosport.fr/watch-eurosport.shtml"><span class="mobile">S'abonner</span><span class="desktop">S'abonner à Eurosport</span></a></li><li class="modalnav__leftcol-item modalnav__leftcol-item--search" data-tab="language-list"><a href="/search.shtml"><span class="ico-mglass"></span></a></li></ul><div class="modalnav__rightcol"><div class="modalnav__rightcol-container" data-tab="sports-list"><div class="list-container tablet"><span class="modalnav__rightcol-listtitle">Toutes les compétitions</span><div class="overflower"><ul class="allsports-desktop" data-sport-list-json="[{&quot;link_name&quot;:&quot;Top 14&quot;,&quot;link_url&quot;:&quot;/rugby/top-14/&quot;},{&quot;link_name&quot;:&quot;Pro D2&quot;,&quot;link_url&quot;:&quot;/rugby/pro-d2/&quot;},{&quot;link_name&quot;:&quot;6 Nations&quot;,&quot;link_url&quot;:&quot;/rugby/6-nations/&quot;},{&quot;link_name&quot;:&quot;Coupe d\u0027Europe&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-d-europe/&quot;},{&quot;link_name&quot;:&quot;Transferts&quot;,&quot;link_url&quot;:&quot;/rugby/transferts/&quot;},{&quot;link_name&quot;:&quot;Rugby à 7&quot;,&quot;link_url&quot;:&quot;/rugby/rugby-a-7/&quot;},{&quot;link_name&quot;:&quot;Amateur&quot;,&quot;link_url&quot;:&quot;/rugby/federale-1/&quot;},{&quot;link_name&quot;:&quot;Test Match&quot;,&quot;link_url&quot;:&quot;/rugby/test-match/&quot;},{&quot;link_name&quot;:&quot;Coupe du monde&quot;,&quot;link_url&quot;:&quot;/rugby/coupe-du-monde/&quot;},{&quot;link_name&quot;:&quot;XV de France&quot;,&quot;link_url&quot;:&quot;/rugby/equipes/france/teamcenter.shtml&quot;},{&quot;link_name&quot;:&quot;7 Grandes Ecoles&quot;,&quot;link_url&quot;:&quot;/rugby/7-grandes-ecoles/2015-2016/&quot;},{&quot;link_name&quot;:&quot;Super 18&quot;,&quot;link_url&quot;:&quot;/rugby/super-15/&quot;},{&quot;link_name&quot;:&quot;Four Nations&quot;,&quot;link_url&quot;:&quot;/rugby/four-nations/&quot;},{&quot;link_name&quot;:&quot;Rugby à XIII&quot;,&quot;link_url&quot;:&quot;/rugby/rugby-a-xiii/&quot;},{&quot;link_name&quot;:&quot;Ligue Celtique&quot;,&quot;link_url&quot;:&quot;/rugby/celtic-league/&quot;},{&quot;link_name&quot;:&quot;Premiership (UK)&quot;,&quot;link_url&quot;:&quot;/rugby/premiership-angleterre/&quot;},{&quot;link_name&quot;:&quot;Barbarians&quot;,&quot;link_url&quot;:&quot;/rugby/barbarians/2014-2015/&quot;},{&quot;link_name&quot;:&quot;Technique&quot;,&quot;link_url&quot;:&quot;/rugby/technique/&quot;},{&quot;link_name&quot;:&quot;Mondial U20&quot;,&quot;link_url&quot;:&quot;http://new.rugbyrama.fr/rugby/mondial-20-ans/2016/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Féminines&quot;,&quot;link_url&quot;:&quot;/rugby/feminines/sport.shtml&quot;},{&quot;link_name&quot;:&quot;Oscars Midol &quot;,&quot;link_url&quot;:&quot;/rugby/oscars-midol/&quot;}]"></ul></div></div><div class="list-container mobile"><span class="modalnav__rightcol-listtitle">Tous les sports</span><ul class="modalnav__rightcol-list"><li class="modalnav__rightcol-item modalnav__rightcol-item--homelink"><a href="http://www.rugbyrama.fr/">Accueil</a></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RvcC0xNC8=">Top 14</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Byby1kMi8=">Pro D2</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5LzYtbmF0aW9ucy8=">6 Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NvdXBlLWQtZXVyb3BlLw==">Coupe d'Europe</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RyYW5zZmVydHMv">Transferts</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3J1Z2J5LWEtNy8=">Rugby à 7</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlZGVyYWxlLTEv">Amateur</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3Rlc3QtbWF0Y2gv">Test Match</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NvdXBlLWR1LW1vbmRlLw==">Coupe du monde</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2VxdWlwZXMvZnJhbmNlL3RlYW1jZW50ZXIuc2h0bWw=">XV de France</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5LzctZ3JhbmRlcy1lY29sZXMvMjAxNS0yMDE2Lw==">7 Grandes Ecoles</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3N1cGVyLTE1Lw==">Super 18</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZvdXItbmF0aW9ucy8=">Four Nations</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3J1Z2J5LWEteGlpaS8=">Rugby à XIII</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2NlbHRpYy1sZWFndWUv">Ligue Celtique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3ByZW1pZXJzaGlwLWFuZ2xldGVycmUv">Premiership (UK)</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2JhcmJhcmlhbnMvMjAxNC0yMDE1Lw==">Barbarians</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L3RlY2huaXF1ZS8=">Technique</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="aHR0cDovL25ldy5ydWdieXJhbWEuZnIvcnVnYnkvbW9uZGlhbC0yMC1hbnMvMjAxNi9zcG9ydC5zaHRtbA==">Mondial U20</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L2ZlbWluaW5lcy9zcG9ydC5zaHRtbA==">Féminines</span></li><li class="modalnav__rightcol-item withoutChild"><span class="crylnk" data-lnk-url="L3J1Z2J5L29zY2Fycy1taWRvbC8=">Oscars Midol </span></li></ul></div></div><div class="modalnav__rightcol-container more-list" data-tab="more-list"><div class="modalnav__rightcol-list"><span class="modalnav__rightcol-listtitle">A propos</span><ul><li class="modalnav__rightcol-item"><a href="https://itunes.apple.com/fr/app/rugbyrama/id360121385?mt=8">Application IPhone</a></li><li class="modalnav__rightcol-item"><a href="https://play.google.com/store/apps/details?id=com.eurosport.android.rugbyrama&amp;hl=fr">Application Android</a></li><li class="modalnav__rightcol-item"><a href="http://www.rugbyrama.fr/contactus.shtml">Contactez-nous</a></li><li class="modalnav__rightcol-item"><a href="http://www.eurosport.fr/omnisport/informations-juridiques_sto4289139/story.shtml">Informations Juridiques</a></li></ul></div></div><div class="modalnav__rightcol-container language-list" data-tab="language-list" data-current-language="FR"><div class="language-container" data-language-list-json="[{&quot;list_title&quot;:&quot;Sites Eurosport&quot;,&quot;countries&quot;:[{&quot;data_site&quot;:&quot;int-uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;International (English)&quot;},{&quot;data_site&quot;:&quot;int-es&quot;,&quot;link_url&quot;:&quot;http://espanol.eurosport.com/?eso_no_redirect=1&quot;,&quot;link_name&quot;:&quot;Internacional (Español)&quot;},{&quot;data_site&quot;:&quot;asia&quot;,&quot;link_url&quot;:&quot;http://asia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Asia&quot;},{&quot;data_site&quot;:&quot;au&quot;,&quot;link_url&quot;:&quot;http://au.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Australia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.bg/&quot;,&quot;link_name&quot;:&quot;България&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.cz/&quot;,&quot;link_name&quot;:&quot;Česko&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.dk/&quot;,&quot;link_name&quot;:&quot;Danmark&quot;},{&quot;data_site&quot;:&quot;de&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.de/&quot;,&quot;link_name&quot;:&quot;Deutschland&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.nl/&quot;,&quot;link_name&quot;:&quot;Dutch&quot;},{&quot;data_site&quot;:&quot;es&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.es/&quot;,&quot;link_name&quot;:&quot;España&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.fi/&quot;,&quot;link_name&quot;:&quot;Eesti Vabariik&quot;},{&quot;data_site&quot;:&quot;fr&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.fr/&quot;,&quot;link_name&quot;:&quot;France&quot;},{&quot;data_site&quot;:&quot;it&quot;,&quot;link_url&quot;:&quot;http://it.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Italia&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.hu/&quot;,&quot;link_name&quot;:&quot;Magyarország&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.no/&quot;,&quot;link_name&quot;:&quot;Norge&quot;},{&quot;data_site&quot;:&quot;ru&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.ru/&quot;,&quot;link_name&quot;:&quot;Россия&quot;},{&quot;link_url&quot;:&quot;http://tv.eurosport.pl/&quot;,&quot;link_name&quot;:&quot;Polska&quot;},{&quot;data_site&quot;:&quot;pl&quot;,&quot;link_url&quot;:&quot;http://eurosport.onet.pl/&quot;,&quot;link_name&quot;:&quot;Polska Onet&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.pt/&quot;,&quot;link_name&quot;:&quot;Portuguese&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.ro/&quot;,&quot;link_name&quot;:&quot;România&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.rs/&quot;,&quot;link_name&quot;:&quot;Srbija&quot;},{&quot;link_url&quot;:&quot;http://www.eurosport.se/&quot;,&quot;link_name&quot;:&quot;Sverige&quot;},{&quot;data_site&quot;:&quot;tr&quot;,&quot;link_url&quot;:&quot;http://tr.eurosport.com/&quot;,&quot;link_name&quot;:&quot;Türkiye&quot;},{&quot;data_site&quot;:&quot;uk&quot;,&quot;link_url&quot;:&quot;http://www.eurosport.co.uk/&quot;,&quot;link_name&quot;:&quot;United Kingdom&quot;},{&quot;data_site&quot;:&quot;ar&quot;,&quot;link_url&quot;:&quot;http://arabia.eurosport.com/&quot;,&quot;link_name&quot;:&quot;يوروسبورت عربية &quot;},{&quot;data_site&quot;:&quot;qq&quot;,&quot;link_url&quot;:&quot;http://eurosport.qq.com/&quot;,&quot;link_name&quot;:&quot;中文&quot;}]}]"></div></div></div></div></div></div></div></div>
          <div class="nav_category_v8_5"><div class="rugbyrama"><div class="frame  bg-rec-default withbreadcrumb" id="nav_category"><ul data-with-mobile-nav="true" class="categorylist"><li class="categorylist__item newslink"><a href="/rugby/coupe-d-europe/">Actualités</a></li><li class="categorylist__item"><a href="/rugby/coupe-d-europe/calendar-result.shtml">Calendrier/Résultats</a></li><li class="categorylist__item"><a href="/rugby/coupe-d-europe/standing.shtml">Classements</a></li><li class="categorylist__item"><a href="/rugby/coupe-d-europe/standingperson.shtml">Meilleurs scoreurs</a></li><li class="categorylist__item"><a href="/rugby/challenge-europeen/">Challenge Cup</a></li></ul><div class="nav_cat_control"><div class="frame__arrowprev"> </div><div class="frame__arrownext"> </div></div></div><div class="nav_category_data_header  bg-rec-default"><a href="/rugby/coupe-d-europe/#tab-col-left"><span>back</span></a></div></div></div>
        </nav>
      </section>
      <section id="content-top">
      </section>
      <section id="content">
        <div class="storyfull_bis_v8_5"><div class="storyfull"><div class="storyfull__header"><div class="storyfull__header-picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/21/2007341-42142307-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1386&quot;,&quot;fy&quot;:&quot;392&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 format-mobile-sm-16-9 format-mobile-xl-16-6 format-tablet-16-6 format-desktop-16-8 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-legend"><p>Icon Sport</p></div></div><div class="storyfull__wrapper-full"><div class="storyfull__wrapper"><div id="adtech_sponsored_label" style="display:none;">Présenté par</div><div id="www.rugbyrama.fr_other_top_desktop" class="ad" data-adtech-is="1" data-ad-pos="top" data-adtech-placement-alias="www.rugbyrama.fr_other_top_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("7x9");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_top_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_top_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_top_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_top_desktop', min: 1280, max: 9999 }]}, sizeid: '2466', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "top","page": "story","sport": "44","recurring_event": "786","competition": "474","agency": "145","topic": "5","sponso": "on","content": "6025568","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_top_desktop');ADTECH.executeQueue();}</script><div class="storyfull__container"><div class="storyfull__container-content"><div class="storyfull__header-title"><h1 class="storyfull__header-title-main">VIDEO, Champions Cup - Le résumé de Castres-Leinster (24-24)</h1></div><div class="storyfull__ng-picture"><img src="http://i.eurosport.com/2017/01/21/2007341-42142316-640-360.jpg" alt="Le résumé de Castres-Leinster en vidéo" /></div><div class="storyfull__publisher-info"><div class="storyfull__publisher-author"><div class="storyfull__publisher-author-picture"><a href="/fabien-pomies_aut1169/auteur.shtml"><img src="http://i.eurosport.com/2016/02/08/1791428-37825868-150-150.jpg" alt="" /></a></div><div class="storyfull__publisher-author-infos"><div class="storyfull__publisher-author-name"><a href="/fabien-pomies_aut1169/auteur.shtml">Fabien Pomiès</a></div><div class="storyfull__publisher-time"><p class="storyfull__publisher-time-modified">il y a 1 heure</p></div></div></div><div class="storyfull__publisher-social-button"><div class="share-buttons-container"><ul><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li></ul></div></div></div><div class="storyfull__content"><h2 class="storyfull__teaser">VIDEO - Vendredi soir, les Castrais ont fini par une bonne note en concédant le match nul à domicile face aux Irlandais du Leinster (24-24). Le résumé vidéo.</h2><div id="www.rugbyrama.fr_other_square_mobile" class="ad no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.rugbyrama.fr_other_square_mobile" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_square_mobile'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_square_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_square_tablet', min: 900, max: 1279 },{id: 'neutralisation_square', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "square","page": "story","sport": "44","recurring_event": "786","competition": "474","agency": "145","topic": "5","sponso": "off","content": "6025568","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_square_mobile');ADTECH.executeQueue();}</script><div class="storyfull__paragraphs"><p class="storyfull__paragraph">
        
          <a class="autolink" href="/rugby/equipes/castres-olympique/teamcenter.shtml">Castres</a> voulait bien terminer sa campagne européenne, on peut dire que c'est fait avec ce résultat nul face au Leinster (24-24). Au cours de la rencontre, les Tarnais ont passé 3 essais aux Irlandais grâce à <a class="autolink" href="/rugby/antoine-dupont_prs398585/person.shtml">Antoine Dupont</a> et <a class="autolink" href="/rugby/david-smith_prs286496/person.shtml">David Smith</a> (2). Les Castrais sont éliminés de la compétition mais sortent au moins la tête haute. 
      </p><ul class="storyfull__paragraphs-see-also"><li class="related-stories__list"><a href="/rugby/champions-cup/2016-2017/champions-cup-castres-leinster-24-24-castres-quitte-la-coupe-d-europe-la-tete-bien-haute_sto6024037/story.shtml"><span class="related-stories__list-event">A lire aussi</span><span class="related-stories__list-label">Castres quitte la Coupe d'Europe la tête bien haute</span></a></li></ul><div class="storyfull__paragraph-hyperlink">
        
          <div class="storyfull__content-embed-video embed-video format-16-9"><iframe frameborder="0" width="100%" height="100%" data-lazy-type="youtube" data-src-lazyload="https://www.youtube.com/embed/HDmCaroWtVo?enablejsapi=1" class="storyfull__content-embedvid lazyload embed_container lazylazy youtube playerYouTube"></iframe></div>
        
      </div></div></div><div class="related-stories"><div class="related-stories__content"><div class="related-stories__main-title"><p>Pour approfondir</p></div><ul><li class="related-stories__list"><a href="/rugby/champions-cup/2016-2017/champions-cup-castres-leinster-24-24-castres-quitte-la-coupe-d-europe-la-tete-bien-haute_sto6024037/story.shtml"><span class="related-stories__list-label">Castres quitte la Coupe d'Europe la tête bien haute</span></a></li></ul><div class="storyfull__linkentities"><div class="storyfull__linkentities-wrap"><div><div class="storyfull__linkentities-wrapper storyfull__linkentities-team"><div class="storyfull__linkentities-header"><a href="/rugby/equipes/leinster/teamcenter.shtml"><div class="storyfull__linkentities-picture"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;http://layout2.eurosport.com/i/fanion/h100/1536.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="http://layout2.eurosport.com/i/fanion/h100/1536.png" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">Leinster</div><div class="storyfull__linkentities-type">Équipe</div></div></a></div></div><div class="storyfull__linkentities-wrapper storyfull__linkentities-team"><div class="storyfull__linkentities-header"><a href="/rugby/equipes/castres-olympique/teamcenter.shtml"><div class="storyfull__linkentities-picture"><img data-isg-interchange="{&quot;f&quot;:{&quot;medium&quot;:&quot;http://layout1.eurosport.com/i/fanion/h100/1539.png&quot;},&quot;b&quot;:{&quot;ms&quot;:&quot;medium&quot;,&quot;ml&quot;:&quot;medium&quot;,&quot;t&quot;:&quot;medium&quot;,&quot;d&quot;:&quot;medium&quot;}}" src="http://layout1.eurosport.com/i/fanion/h100/1539.png" alt="" class="isg-interchange lazyload-ok" /></div><div class="storyfull__linkentities-infos"><div class="storyfull__linkentities-name">Castres Olympique</div><div class="storyfull__linkentities-type">Équipe</div></div></a></div></div></div></div></div></div></div><div id="getstorytitle" data-story-title="VIDEO, Champions Cup - Le résumé de Castres-Leinster (24-24)" data-next-story-title="" data-next-story-url=""></div><section id="comments-story-new-module" class="comments-module comments-story-new"><div class="comments-activated" data-translation-url="/_ajax_/feeds_v8_5/feed_labels_livefyre_v8_5.zone?O2=1&amp;site=mol&amp;langueid=3&amp;domainid=146&amp;mime=application%2fjson" data-commentDisplayMode="3" data-typeNu="16" data-netsportId="6025568" data-collectionMeta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1cmwiOiJodHRwOi8vd3d3LnJ1Z2J5cmFtYS5mci9ydWdieS9jaGFtcGlvbnMtY3VwLzIwMTYtMjAxNy92aWRlby1jaGFtcGlvbnMtY3VwLWxlLXJlc3VtZS1kZS1jYXN0cmVzLWxlaW5zdGVyLTI0LTI0X3N0bzYwMjU1Njgvc3Rvcnkuc2h0bWwiLCJ0YWdzIjoiUnVnYnksQ2hhbXBpb25zIEN1cCwyMDE2LTIwMTcsTGVpbnN0ZXIsQ2FzdHJlcyBPbHltcGlxdWUiLCJ0aXRsZSI6IkxlIHLDqXN1bcOpIGRlIENhc3RyZXMtTGVpbnN0ZXIgZW4gdmlkw6lvIiwidHlwZSI6ImxpdmVjb21tZW50cyIsImFydGljbGVJZCI6IjYwMjU1NjhfMTYifQ.xoQnB3aJaFxAlE1ZVA978_E8cy83crBZAdM0cfPJ5Yg" data-collectionChecksum="5890f6620ee7bfc8f3f12378008845d7" data-lfSiteId="373116" data-lfNetwork="eurosport-fr.fyre.co"><div id="desktop-tablet-comments" class="story-new-comments"><div id="desktop-tablet-story-comments__header" class="story-comments__header"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span><span class="svg-font svg-arrow-down-comments"></span></div><div class="comments-thread-container"><div class="comments-thread-subcontainer hide"><div id="livefyre"></div><div id="powered_by_livefyre_new" class="nodisplay"><a href="http://livefyre.com" target="_blank">Powered by Livefyre</a></div></div></div><div id="footer-arrow-box" class="footer-arrow-box nodisplay"><span class="svg-font svg-arrow-down-comments open-comments"></span></div></div><div id="mobile-comments" class="story-new-comments"><div id="mobile-story-comments__header" class="story-comments__header" data-modal-id="mobile-story-comments"><span class="comments-story-counter-container"><span class="svg-font svg-comments"></span><span class="livefyre-count-title comments-story-counter"><span class="livefyre-commentcount">0</span></span></span><span class="comments-story-label">Lire et réagir</span></div></div><div id="modal_mobile-story-comments" class="modal community-modal mobile-story-new-comments story-new-comments modal--without-title modal--full"><div class="modal__content"><div class="comments-thread-container"><div class="comments-thread-subcontainer"></div></div></div></div></div></section><img id="tracking_img" width="1" height="1" src="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=6025568&amp;typeNu=16&amp;parCode=mol" /><div class="storyfull-betclic"><div class="storyfull-betclic__main-title">Pariez sur le meilleur du Rugby</div><div class="storyfull-betclic__container lazyload" data-lazy-type="betClic" data-sport-name="rugby" data-ajax-url="http://xml.betclic.com/XMLFeed/banner.ashx?s=frfr&amp;b=2015_rugby"></div><a href="http://www.joueurs-info-service.fr/" target="_blank" class="storyfull-betclic__subinfo">Jouer comporte des risques: endettement, dépendance... Appelez le 09 74 75 13 13 (appel non surtaxé)</a></div></div></div><div class="storyfull__sidebar fake-sidebar"><div id="ads-sidebar" class="storyfull__ads-sidebar"><div class="storyfull__ads-sidebar-content"><div class="storyfull__ads-block"><div id="www.rugbyrama.fr_other_square_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.rugbyrama.fr_other_square_desktop" data-adtech-is-reloaded="1"></div><script>if (typeof amznads != 'undefined') {amz_tokens = amznads.getTokens("3x2");}if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_square_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_square_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_square_desktop', min: 1280, max: 9999 }]}, sizeid: '170', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "square","page": "story","sport": "44","recurring_event": "786","competition": "474","agency": "145","topic": "5","sponso": "off","content": "6025568","amznslots":(typeof amz_tokens != 'undefined') ? amz_tokens : ''}};ADTECH.enqueueAd('www.rugbyrama.fr_other_square_desktop');ADTECH.executeQueue();}</script><div id="www.rugbyrama.fr_other_middle_desktop" class="ad no-ad-mobile" data-adtech-is="1" data-ad-pos="middle" data-adtech-placement-alias="www.rugbyrama.fr_other_middle_desktop" data-adtech-is-reloaded="1"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_middle_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'neutralisation_square', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_middle_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_middle_desktop', min: 1280, max: 9999 }]}, sizeid: '1761', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "middle","page": "story","sport": "44","recurring_event": "786","competition": "474","agency": "145","topic": "5","sponso": "off","content": "6025568"}};ADTECH.enqueueAd('www.rugbyrama.fr_other_middle_desktop');ADTECH.executeQueue();}</script></div></div></div></div></div></div><div id="header-sharing" class="header_sharing_v8_5"><div class="header-sharing-content"><button data-modal-id="navallsport" class="hamburger"><span>toggle menu</span></button><span class="divider_logo"></span><a class="header-logo" href="http://www.rugbyrama.fr/"><span class="nav__logo__small"> </span></a><div class="header-sharing-content-left"><span class="header-sharing-title"></span></div><div class="header-sharing-content-right"><div class="share-buttons-container"><ul><li class="share-button share-button-twitter" data-social="twitter" data-comscore-clickin="&amp;event_category=share&amp;event_action=twitter&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-twitter"></span><span class="svg-font svg-twitter-white"></span><span class="nodisplay share-counter share-counter-twitter color-twitter">0</span></li><span class="divider"></span><li class="share-button share-button-facebook" data-social="facebook" data-comscore-clickin="&amp;event_category=share&amp;event_action=facebook&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-facebook"></span><span class="svg-font svg-facebook-white"></span><span class="nodisplay share-counter share-counter-facebook color-facebook">0</span></li><span class="divider"></span><li class="share-button share-button-whatsapp" data-social="whatsapp" data-action="share/whatsapp/share" data-comscore-clickin="&amp;event_category=share&amp;event_action=whatsapp&amp;event_label=top&amp;ns_type=hidden"><span class="svg-font svg-whatsapp"></span><span class="svg-font svg-whatsapp-white"></span><span class="nodisplay share-counter share-counter-whatsapp color-whatsapp">0</span></li><span class="divider"></span><li class="share-button share-button-comments mobile" data-modal-id="mobile-story-comments"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span></span></li><li class="share-button share-button-comments tablet-desktop"><span class="comments-show livefyre-count-title"><span class="svg-font svg-comments"></span><span class="svg-font svg-comments-white"></span><span class="livefyre-commentcount">0</span></span></li><li class="share-button-comments-close"><div class="comments-close"></div></li></ul></div></div></div><progress value="0" /></div></div></div>
        <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_square_mobile_1637310177" class="ad lazyload no-ad-desktop" data-adtech-is="1" data-ad-pos="square" data-adtech-placement-alias="www.rugbyrama.fr_other_square_mobile" data-adtech-is-reloaded="1" data-lazy-type="adtech" data-adtech-key-value="{&quot;site&quot;: &quot;www.rugbyrama.fr&quot;,&quot;position&quot;: &quot;square&quot;,&quot;page&quot;: &quot;story&quot;,&quot;sport&quot;: &quot;44&quot;,&quot;recurring_event&quot;: &quot;786&quot;,&quot;competition&quot;: &quot;474&quot;,&quot;agency&quot;: &quot;145&quot;,&quot;topic&quot;: &quot;5&quot;,&quot;sponso&quot;: &quot;on&quot;,&quot;content&quot;: &quot;6025568&quot;}" data-adtech-mobile-placement-alias="www.rugbyrama.fr_other_square_mobile" data-adtech-tablet-placement-alias="www.rugbyrama.fr_other_square_tablet" data-adtech-desktop-placement-alias="neutralisation_square" data-adtech-sizeid="170"></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--sponsored"><div class="related-content-story__main-title">Ailleurs sur le Web</div><div class="OUTBRAIN" data-src="http://www.rugbyrama.fr/rugby/champions-cup/2016-2017/video-champions-cup-le-resume-de-castres-leinster-24-24_sto6025568/story.shtml" data-widget-id="AR_1" data-ob-template="Rugbyrama"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div></div>
        <div class="videolist_related_v8_5"><div class="related-content-video"><div class="related-content-video__wrapper"><div class="related-content-video__container"><div class="related-content-video__video-big"><div class="related-content-video__main-title">Vidéos à ne pas manquer</div><div class="storyfull__content-picture storyfull__content-picture--video"><video id="brightcove_953607" data-rel-id="brightcove_953607" data-video-id="5291662067001" data-ad-preroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=pre_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.rugbyrama.fr_other_preroll_desktop;kvsite=video.rugbyrama.fr;kvposition=preroll;kvpage=;kvsport=44;kvrecurring_event=786;kvcompetition=474;kvvideo_duration=41;kvsponso=off;kvcontent=6025568;" data-ad-postroll-url="http://adserver.adtech.de/?advideo/3.0/1695.1//0//cc=2;vidAS=post_roll;cors=yes;vidRTV=3.0;vidRT=vast;vidbreaknum=2;vidbreaklen=32;alias=video.rugbyrama.fr_other_postroll_desktop;kvsite=video.rugbyrama.fr;kvposition=postroll;kvpage=;kvsport=44;kvrecurring_event=786;kvcompetition=474;kvvideo_duration=41;kvsponso=off;kvcontent=6025568;" data-tracking-url="http://tracking.eurosport.com/tracking.asmx/AddTrack?langId=3&amp;refId=953607&amp;typeNu=27&amp;parCode=mol" data-reco-url="/rugby/video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes_vid953607/feed_brightcove_reco.xml" data-auto-redirect="0" data-auto-play="0" data-comscore-url="http://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.nosport.nocompetition.noevent.noseason.noprofile.video.eurosport.6025568&amp;es_prg=video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes&amp;eus_prg=video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes&amp;es_prd=video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes&amp;eus_prd=video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes&amp;es_vid=video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes&amp;eus_vid=video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes&amp;es_vidid=953607&amp;eus_vidid=953607&amp;es_langid=3&amp;eus_langid=3&amp;es_sport=rugby&amp;eus_sport=rugby&amp;es_cmpt=none&amp;eus_cmpt=none&amp;es_event=champions-cup&amp;eus_event=champions-cup&amp;channel=nochannel&amp;es_embedded=1&amp;eus_embedded=1&amp;ns_st_pr=video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes&amp;ns_st_ci=953607&amp;ns_st_cl=41000&amp;ns_st_ty=freevod&amp;ns_st_st=freevod&amp;ns_st_pl=freevod&amp;ns_type=hidden&amp;ns_st_ev=play&amp;ns_st_ec=1&amp;ns_st_mp=brightcove&amp;ns_st_mv=1.0&amp;ns_st_sv=4.1.0&amp;ns_st_id=generate&amp;ns_st_cn=1&amp;ns_st_sp=1&amp;ns_st_sq=1&amp;ns_st_po=0&amp;ns_st_pn=1&amp;ns_st_tp=1&amp;ns_st_el=1000&amp;ns_st_pb=1&amp;ns_st_ws=norm&amp;ns_st_cs=0x0&amp;ns_st_ca=1000&amp;ns_st_bt=0&amp;ns_st_br=0&amp;ns_st_ub=0&amp;ns_st_vo=0" data-comscore-root-tag="http://fr.sitestat.com/eurosport/rugbyramafr/s?" data-comscore-labels="name=\&quot;video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes\&quot;,eus_platform=\&quot;siteweb\&quot;,eus_product=\&quot;news\&quot;,eus_service=\&quot;video\&quot;,eus_sport=\&quot;rugby\&quot;,eus_competition=\&quot;none\&quot;,eus_event=\&quot;champions-cup\&quot;,eus_embedded=\&quot;1\&quot;,ns_st_pr=\&quot;video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes\&quot;,ns_st_ci=\&quot;953607\&quot;,ns_st_ty=\&quot;freevod\&quot;,ns_st_st=\&quot;freevod\&quot;,ns_st_pl=\&quot;freevod\&quot;" data-account="4358179179001" data-player="28ff9a13-5c9e-4341-915f-f47bb33789b1" data-embed="default" data-url-video="http://video.rugbyrama.fr/rugby/champions-cup/2016-2017/video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes_vid953607/video.shtml" data-title-video="Galletier : &quot;Nadolo, le Jonah Lomu des temps modernes&quot;" preload="none" controls="" class="video-js-notloaded skinable"></video><div><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/21/2007311-42141707-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;,&quot;fx&quot;:&quot;1305&quot;,&quot;fy&quot;:&quot;634&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 focal-point lazyload-ok"><img alt="" /></div></div><div class="storyfull__content-picture-overlay"><div class="storyfull__content-picture-info"><div class="storyfull-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="storyfull__content-picture-info"><div class="storyfull__content-picture-legend"><p><span>Vidéo - </span>Galletier : "Nadolo, le Jonah Lomu des temps modernes"</p></div><div class="storyfull__content-picture-duration">00:41</div></div></div></div></div><div class="related-content-video__video-list"><div class="related-content-video__main-title">Vidéos populaires</div><a class="related-content-video__videos" href="http://video.rugbyrama.fr/rugby/6-nations/2017/video-lafond-david-il-parait-que-cest-le-joueur-du-championnat-qui-fait-le-plus-mal._vid953350/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006915-42133787-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Lafond : "David, il parait que c’est le joueur du championnat qui fait le plus mal..."</div><small class="viewSince"><em class="views">25 772 vues</em> • <em class="since">15 h</em></small></div></a><a class="related-content-video__videos" href="http://video.rugbyrama.fr/rugby/6-nations/2017/video-moni-je-ne-comprends-pas-pourquoi-on-ne-donne-pas-a-chavancy-sa-chance-en-bleu_vid953364/video.shtml"><div class="related-content-video__picture"><div data-img-interchange="{&quot;f&quot;:{&quot;85&quot;:{&quot;src&quot;:&quot;http://i.eurosport.com/2017/01/20/2006929-42134067-2560-1440.jpg&quot;,&quot;x&quot;:&quot;2560&quot;,&quot;y&quot;:&quot;1440&quot;}}}" class="wrapper-interchange img-interchange wrapper-interchange--on format-16-9 lazyload-ok"><img alt="" /></div><div class="storylist-container__wrap-icon"><span class="svg-icon svg-icon-video"></span></div></div><div class="related-content-video__content"><div class="related-content-video__content-title">Moni : "Je ne comprends pas pourquoi on ne donne pas à Chavancy sa chance en Bleu"</div><small class="viewSince"><em class="views">9 396 vues</em> • <em class="since">14 h</em></small></div></a></div></div></div></div></div>
        <div class="storylist_related_bis_v8_5"><div class="related-content-story related-content-story--organic"><div class="related-content-story__main-title">Recommandé pour vous</div><div class="OUTBRAIN" data-src="http://www.rugbyrama.fr/rugby/champions-cup/2016-2017/video-champions-cup-le-resume-de-castres-leinster-24-24_sto6025568/story.shtml" data-widget-id="AR_2" data-ob-template="Rugbyrama"></div><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script></div></div>
        <div class="storyfull_footer_v8_5"><div class="storyfull-footer__container"><div id="storyfull-footer" class="nav-tab"><ul><li><a class="has-relation active storyfull-footer_popular" href="#storyfull-footer-popular" data-tab-content-id="navtab_storyfull-footer_popular" data-sln="navtab_storyfull-footer_popular" data-without-prefix="0"><span class="navtab-label">Populaire</span></a></li><li><a class="has-relation storyfull-footer_latest" href="#storyfull-footer-latest" data-tab-content-id="navtab_storyfull-footer_latest" data-sln="navtab_storyfull-footer_latest" data-without-prefix="0"><span class="navtab-label">En continu</span></a></li></ul></div><div class="tab-content active" data-navtab-content-id="navtab_storyfull-footer_popular"><div class="storyfull-footer_popular-container"><a class="storyfull-footer__list storyfull-footer__list--popular" href="/rugby/champions-cup/2016-2017/champions-cup-nos-pronostics-pour-les-quarts-de-finale-2016-2017_sto6017905/story.shtml"><div class="storyfull-footer__position">1</div><div class="storyfull-footer__title">Champions Cup - Nos pronostics pour les quarts de finale 2016-2017</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/rugby/champions-cup/2016-2017/champions-cup-montpellier-northampton-26-17-montpellier-a-fait-l-essentiel_sto6024060/story.shtml"><div class="storyfull-footer__position">2</div><div class="storyfull-footer__title">Champions Cup - Montpellier - Northampton (26-17) - Montpellier a fait l'essentiel</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/rugby/champions-cup/2016-2017/video-champions-cup-et-nemani-nadolo-s-est-pris-pour-jonah-lomu._sto6025493/story.shtml"><div class="storyfull-footer__position">3</div><div class="storyfull-footer__title">VIDEO, Champions Cup - Et Nemani Nadolo s'est pris pour Jonah Lomu...</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/rugby/champions-cup/2016-2017/champions-cup-l-heure-de-frapper-un-grand-coup-pour-toulon_sto6023861/story.shtml"><div class="storyfull-footer__position">4</div><div class="storyfull-footer__title">Champions Cup - L'heure de frapper un grand coup pour Toulon</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/rugby/champions-cup/2016-2017/champions-cup-castres-leinster-24-24-castres-quitte-la-coupe-d-europe-la-tete-bien-haute_sto6024037/story.shtml"><div class="storyfull-footer__position">5</div><div class="storyfull-footer__title">Champions Cup - Castres - Leinster (24-24) - Castres quitte la Coupe d'Europe la tête bien haute</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/rugby/champions-cup/2016-2017/champions-cup-sooty-laulala-masoe-carter.-voici-faasoo_sto6023689/story.shtml"><div class="storyfull-footer__position">6</div><div class="storyfull-footer__title">Champions Cup - "Sooty", Laulala, Masoe, Carter... voici So'otala Fa’aso’o</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/rugby/champions-cup/2016-2017/champions-cup-montpellier-s-impose-avec-le-bonus-offensif-contre-northampton-26-17_sto6024350/story.shtml"><div class="storyfull-footer__position">7</div><div class="storyfull-footer__title">Champions Cup - Montpellier s'impose avec le bonus offensif contre Northampton (26-17)</div></a><a class="storyfull-footer__list storyfull-footer__list--popular" href="/rugby/champions-cup/2016-2017/champions-cup-la-compo-de-toulouse-tolofua-et-maestri-titulaires-tekori-en-3e-ligne_sto6023386/story.shtml"><div class="storyfull-footer__position">8</div><div class="storyfull-footer__title">Champions Cup - La compo de Toulouse : Tolofua et Maestri titulaires, Tekori en 3e ligne</div></a></div></div><div class="tab-content" data-navtab-content-id="navtab_storyfull-footer_latest"><div class="storyfull-footer_latest-container"><a class="storyfull-footer__list" href="/rugby/champions-cup/2016-2017/video-champions-cup-le-resume-de-castres-leinster-24-24_sto6025568/story.shtml"><div class="storyfull-footer__date">il y a 58 minutes</div><div class="storyfull-footer__title">VIDEO, Champions Cup - Le résumé de Castres-Leinster (24-24)</div></a><a class="storyfull-footer__list" href="http://video.rugbyrama.fr/rugby/champions-cup/2016-2017/video-kelian-galletier-mhr-nemani-nadolo-le-jonah-lomu-des-temps-modernes_vid953607/video.shtml"><div class="storyfull-footer__date">il y a 1 heure</div><div class="storyfull-footer__title">VIDEO - Kélian Galletier (MHR) : "Nemani Nadolo, le Jonah Lomu des temps modernes"</div></a><a class="storyfull-footer__list" href="/rugby/champions-cup/2016-2017/video-champions-cup-et-nemani-nadolo-s-est-pris-pour-jonah-lomu._sto6025493/story.shtml"><div class="storyfull-footer__date">il y a 1 heure</div><div class="storyfull-footer__title">VIDEO, Champions Cup - Et Nemani Nadolo s'est pris pour Jonah Lomu...</div></a><a class="storyfull-footer__list" href="/rugby/champions-cup/2016-2017/champions-cup-l-heure-de-frapper-un-grand-coup-pour-toulon_sto6023861/story.shtml"><div class="storyfull-footer__date">Il y a 3 heures</div><div class="storyfull-footer__title">Champions Cup - L'heure de frapper un grand coup pour Toulon</div></a><a class="storyfull-footer__list" href="/rugby/champions-cup/2016-2017/champions-cup-castres-leinster-24-24-castres-quitte-la-coupe-d-europe-la-tete-bien-haute_sto6024037/story.shtml"><div class="storyfull-footer__date">il y a 1 heure</div><div class="storyfull-footer__title">Champions Cup - Castres - Leinster (24-24) - Castres quitte la Coupe d'Europe la tête bien haute</div></a><a class="storyfull-footer__list" href="/rugby/champions-cup/2016-2017/champions-cup-match-nul-entre-castres-et-le-leinster-24-24_sto6024351/story.shtml"><div class="storyfull-footer__date">Il y a 14 heures</div><div class="storyfull-footer__title">Champions Cup - Match nul entre Castres et le Leinster (24-24)</div></a><a class="storyfull-footer__list" href="/rugby/champions-cup/2016-2017/champions-cup-montpellier-northampton-26-17-montpellier-a-fait-l-essentiel_sto6024060/story.shtml"><div class="storyfull-footer__date">il y a 1 heure</div><div class="storyfull-footer__title">Champions Cup - Montpellier - Northampton (26-17) - Montpellier a fait l'essentiel</div></a><a class="storyfull-footer__list" href="/rugby/champions-cup/2016-2017/champions-cup-montpellier-s-impose-avec-le-bonus-offensif-contre-northampton-26-17_sto6024350/story.shtml"><div class="storyfull-footer__date">Il y a 14 heures</div><div class="storyfull-footer__title">Champions Cup - Montpellier s'impose avec le bonus offensif contre Northampton (26-17)</div></a></div></div></div></div>
      </section>
      <section id="content-bottom">
      </section>
      <footer id="footer">
        <div class="footerscript_critical_v8_5"><script id="script-critical" data-geoloc="US" data-sub-player-price="undefined"><!--
									
					(function() {
						var promosPlayer = document.getElementsByClassName('promo-player-geoloc');
						if (promosPlayer.length > 0) {
							for (var i = 0; i < promosPlayer.length; i++) {
                
								if (promosPlayer[i].hasAttribute('data-geolocs')) {
									var geolocsArray = promosPlayer[i].getAttribute('data-geolocs').split(',');
									if (geolocsArray.indexOf('US') != -1) {
										promosPlayer[i].className += " show";
									}
								}
								
								else {
									promosPlayer[i].className += " show";
								}
							}
						}
					})();			
				
			--></script></div>
        <div class="myprofile_nav_v8_5"><div id="modal_myprofile" class="modal community-modal modal--without-title modal--full"><div class="modal__close"></div><div class="modal__content"><div id="myprofile" data-sln="myprofile"><div id="myprofile__header"><span class="vertical-align"></span><span class="header__content"><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__favorites" data-sln="slider-nav__favorites"><span>back</span></a><a class="slider-back-link header__back-link nodisplay" data-slide-id="slider-nav__account" data-sln="slider-nav__account"><span>back</span></a><div id="header__picture-pseudo"><img id="header__picture" class="rounded avatar-eurosport" src="" /><span id="header__pseudo" class="pseudo-eurosport"></span></div><div id="header__navigation-title" class="hide"></div></span><div class="modal__close"></div></div><div id="myprofile__nav"><div id="navtab-myprofile" class="nav-tab nav-tab--number-elements-2 nav-tab--simple navtab-myprofile"><ul><li><a id="myprofile-favorites" class="has-relation myprofile-favorites" href="#" data-tab-content-id="navtab_myprofile-favorites" data-sln="navtab_myprofile-favorites" data-without-prefix="0"><span class="navtab-label">Mes favoris</span></a></li><li><a id="myprofile-account" class="has-relation myprofile-account" href="#" data-tab-content-id="navtab_myprofile-account" data-sln="navtab_myprofile-account" data-without-prefix="0"><span class="navtab-label">Mon compte</span></a></li></ul></div><div class="favorites-search"><form onsubmit="return false;" class="search-form "><input type="search" placeholder="Rechercher une équipe, un joueur, etc..." id="q_perso" name="q" class="search-input" autocomplete="off" /><div class="search-auto-complete hide"> </div><span class="search-submit"><span aria-hidden="true" class="icon-font icon-font-search"></span></span></form></div></div><div id="myprofile__body"><div id="navtab_myprofile-favorites" class="tab-content myprofile-favorites" data-navtab-content-id="navtab_myprofile-favorites" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=mol&amp;langueid=3&amp;domainid=146&amp;mime=text%2fxml&amp;NavTabMode=0"></div><div id="navtab_myprofile-account" class="tab-content myprofile-account" data-navtab-content-id="navtab_myprofile-account" data-ajax-url="/_ajaxdyn_/community_v8_5/myprofile_v8_5_dyn.zone?O2=1&amp;site=mol&amp;langueid=3&amp;domainid=146&amp;mime=text%2fxml&amp;NavTabMode=1"></div></div></div></div></div></div>
        <div class="footerscript_v8_5"><div id="modal_community" class="modal community-modal modal--without-title modal--full"><div class="modal__content"><div id="login__content" class="community-content community__content__top open" data-sln="login__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Se connecter</div><div class="community-subtitle">Connectez-vous pour sauvegarder vos favoris et commenter les news.</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-login" data-sln="social-button-facebook-login" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-login" data-sln="social-button-google-login" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="login__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="login__email" data-sln="login__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="login__password" data-sln="login__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="forgot-password-link" data-sln="forgot-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="login__button" data-sln="login__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Se connecter</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer">Pas de compte ? <span class="subscription-link" data-sln="subscription-link">S'inscrire</span></div></div></div></div></div><div id="forgot-password__content" class="community-content community__content__bottom" data-sln="forgot-password__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Mot de passe oublié ?</div><form id="forgot-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="forgot-password__email" data-sln="forgot-password__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="forgot-password__button" data-sln="forgot-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Réinitialiser mon mot de passe</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">J'ai déja un compte</span></div></div></div></div></div><div id="subscription__content" class="community-content community__content__bottom" data-sln="subscription__content"><div class="modal__close"></div><div class="community__back-to-login"><span></span></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-form__content"><div class="community-title">S'inscrire</div><div class="social-buttons"><div class="button-container"><span id="social-button-facebook-subscription" data-sln="social-button-facebook-subscription" class="button rounded social-button facebook" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-facebook"></span><span class="button-label color-facebook">facebook</span></span></div><div class="button-container"><span id="social-button-google-subscription" data-sln="social-button-google-subscription" class="button rounded social-button google" data-action="login"><span class="vertical-align"></span><span class="svg-font svg-google"></span><span class="button-label color-google">google</span></span></div></div><div class="separator-login">ou</div><form id="subscription__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="subscription__pseudo" data-sln="subscription__pseudo" class="rounded input-pseudo" autocomplete="off" name="pseudo" value="" placeholder="Identifiant" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="text" id="subscription__email" data-sln="subscription__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="input-textbox"><input type="password" id="subscription__password" data-sln="subscription__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="subscription__checkbox"><input type="checkbox"></input></div><div class="button-container"><button id="subscription__button" data-sln="subscription__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Créer mon compte</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><div class="cookie-policies"><span>En cliquant sur "Créer mon compte" vous acceptez nos <a target='_blank' href="">conditions générales d'utilisation</a> et notamment notre <a target='_blank' href="/rugby/charte-de-confidentialite_sto4282348/story.shtml">politique d'utilisation des cookies</a>.</span></div><span class="login-link">J'ai déjà un compte</span></div></div></div></div></div></div><div id="subscription-success__content" class="community-content community__content__bottom" data-sln="subscription-success__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div id="subscription-success-form__content"><div class="community-title">Vous y êtes presque</div><div class="subscription-success__body"><div>Nous venons de vous envoyer un email à cette adresse :</div><div id="subscription-success__email"></div><div>Cliquez sur le lien qu'il contient pour finaliser votre inscription.</div></div><button id="subscription-success__button" data-sln="subscription-success__button" class="button rounded submit-button active" type="submit"><span class="vertical-align"></span><span class="button-label">J'ai compris</span></button><button class="button rounded subscription-success__button-social nodisplay"><span class="button-label">Accéder à {0}</span></button><div class="subscription-success__send-email"><div class="subscription-success__send-email-label">Je n'ai rien reçu...</div></div><div class="subscription-success__send-email-error"></div></div></div></div></div></div><div id="ask-social-email__content" class="community-content community__content__bottom" data-sln="ask-social-email__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Demande d'email</div><div class="community-subtitle"></div><form id="ask-social-email__form" autocomplete="off" method="post"><span class="input-textbox"><input type="text" id="ask-social-email__email" data-sln="ask-social-email__email" class="rounded input-email" autocomplete="off" name="email" value="" placeholder="Adresse mail" maxlength="100" /><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><div class="button-container"><button id="ask-social-email__button" data-sln="ask-social-email__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div><div id="ask-social-password__content" class="community-content community__content__bottom" data-sln="ask-social-password__content"><div class="modal__close"></div><div class="community__content-wrapper"><div class="community__content-wrapper-align"><div class="community__content-container"><div class="community-title">Validation du compte</div><div class="community-subtitle"></div><form id="ask-social-password__form" autocomplete="off" method="post"><span class="input-textbox"><input type="password" id="ask-social-password__password" data-sln="ask-social-password__password" class="rounded input-password" autocomplete="off" name="password" value="" placeholder="Mot de passe" /><div class="svg-icon-container"><span class="vertical-align"></span><span class="show">voir</span></div><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></span><span class="ask-password-link">Mot de passe oublié ?</span><div class="button-container"><button id="ask-social-password__button" data-sln="ask-social-password__button" class="button rounded submit-button" type="submit"><span class="vertical-align"></span><span class="button-label">Valider</span></button><div class="message-error hide-error" data-sln="message-error"><span class="vertical-align"></span><span class="message"></span></div></div></form><div class="modal__footer"><span class="login-link">Retour à la page de login</span></div></div></div></div></div></div></div><div id="notifications" data-sln="notifications"></div><script type="text/javascript">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</script></div>
        <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_inread_desktop" class="ad" data-adtech-is="1" data-ad-pos="inread" data-adtech-placement-alias="www.rugbyrama.fr_other_inread_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_inread_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_inread_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_inread_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_inread_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "inread","page": "story","sport": "44","recurring_event": "786","competition": "474","agency": "145","topic": "5","sponso": "off","content": "6025568"}};ADTECH.enqueueAd('www.rugbyrama.fr_other_inread_desktop');ADTECH.executeQueue();}</script></div>
        <div class="adtech_placement_v8_5"><div id="www.rugbyrama.fr_other_frame_desktop" class="ad" data-adtech-is="1" data-ad-pos="frame" data-adtech-placement-alias="www.rugbyrama.fr_other_frame_desktop" data-adtech-is-reloaded="0"></div><script>if(typeof ADTECH != 'undefined') {ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1695.1', params: { loc: '100' }};ADTECH.config.placements['www.rugbyrama.fr_other_frame_desktop'] = {responsive : { useresponsive: true, bounds: [{id: 'www.rugbyrama.fr_other_frame_mobile', min: 0, max: 899 }, {id: 'www.rugbyrama.fr_other_frame_tablet', min: 900, max: 1279 },{id: 'www.rugbyrama.fr_other_frame_desktop', min: 1280, max: 9999 }]}, sizeid: '16', fif: {usefif:true}, params: { target: '_blank' }, kv: {"site": "www.rugbyrama.fr","position": "frame","page": "story","sport": "44","recurring_event": "786","competition": "474","agency": "145","topic": "5","sponso": "off","content": "6025568"}};ADTECH.enqueueAd('www.rugbyrama.fr_other_frame_desktop');ADTECH.executeQueue();}</script></div>
      </footer>
    </div>
    <script type="text/javascript" src="http://layout.rugbyrama.fr/j/v8_5/merged/libs/require.js" async="async">
    </script>
    <div class="analytics_v8_5"><script type="text/javascript" id="comscore-sript" data-comscore-url="http://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.rugby.nocompetition.champions-cup.2016-2017.video-champions-cup-le-resume-de-castres-leinster-24-24.story.rugbyrama.6025568&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=rugby&amp;eus_competition=nocompetition&amp;eus_event=champions-cup&amp;eus_season=2016-2017&amp;eus_profile=video-champions-cup-le-resume-de-castres-leinster-24-24&amp;eus_type=story&amp;eus_provider=rugbyrama&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6025568&amp;author=fabien-pomies&amp;opinion=0&amp;pub_date=2017-01-21&amp;pub_time=11:46&amp;channel=nochannel&amp;topic=news"><!--
        			
				function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
				udm_('http://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.rugby.nocompetition.champions-cup.2016-2017.video-champions-cup-le-resume-de-castres-leinster-24-24.story.rugbyrama.6025568&eus_service=www&eus_family=nofamily&eus_sport=rugby&eus_competition=nocompetition&eus_event=champions-cup&eus_season=2016-2017&eus_profile=video-champions-cup-le-resume-de-castres-leinster-24-24&eus_type=story&eus_provider=rugbyrama&eus_platform=siteweb&eus_product=news&eus_id=6025568&author=fabien-pomies&opinion=0&pub_date=2017-01-21&pub_time=11:46&channel=nochannel&topic=news');
				
      --></script><noscript><div><img src="http://fr.sitestat.com/eurosport/rugbyramafr/s?www.nofamily.rugby.nocompetition.champions-cup.2016-2017.video-champions-cup-le-resume-de-castres-leinster-24-24.story.rugbyrama.6025568&amp;eus_service=www&amp;eus_family=nofamily&amp;eus_sport=rugby&amp;eus_competition=nocompetition&amp;eus_event=champions-cup&amp;eus_season=2016-2017&amp;eus_profile=video-champions-cup-le-resume-de-castres-leinster-24-24&amp;eus_type=story&amp;eus_provider=rugbyrama&amp;eus_platform=siteweb&amp;eus_product=news&amp;eus_id=6025568&amp;author=fabien-pomies&amp;opinion=0&amp;pub_date=2017-01-21&amp;pub_time=11:46&amp;channel=nochannel&amp;topic=news" width="1" height="1" alt="" /></div></noscript><script type="text/javascript">
			

                           // Get loginStatus / subStatus
                           function getCookie(name) {
                                  var value = '; ' + document.cookie;
                                  var parts = value.split('; ' + name + '=');
                                  if (parts.length == 2) return parts.pop().split(';').shift();
                           }

                           var loginCookie = getCookie('CommunityUserCheck');
                           
                           // Set dataLayer
                           dataLayer = [{
                                  siteId: '2',
                                  loginStatus: loginCookie == 'True' ? 'logged' : 'not-logged'
                           }];
                           
    
		</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MB6LNT" height="0" width="0" style="display:none;visibility:hidden"> </iframe></noscript><script><!--
				 
				(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
				var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
				j.async=true;
				j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
				})(window,document,'script','dataLayer','GTM-MB6LNT');
			
			--></script><script type="text/javascript">
      xtnv = document;
      xtsd = 'http://logc169';
      xtsite = '469757';
      xtn2 = '[rugby]';
      xtpage = 'champions-cup::story';
      xtdi = '';
      xt_multc = '';
      xt_an = '';
      xt_ac = '';
      if (window.xtparam!=null){
      window.xtparam+='&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
      } else {
      window.xtparam = '&amp;ac='+xt_ac+'&amp;an='+xt_an+xt_multc;
      };
    </script><script type="text/javascript" src="http://s.tf1.fr/mmdia/static/xt/xtcore.js"> </script><noscript><img width="1" height="1" src="http://logc169.xiti.com/hit.xiti?s=469757&amp;s2=[rugby]&amp;p=champions-cup::story&amp;di=&amp;ac=&amp;an=&amp;" /></noscript><script type="text/javascript">
      function _eStat_Whap_loaded_func(){
      eStatWhap.serial("800000206966");
      eStatWhap.send();
      }
      (function() {
      var myscript = document.createElement('script');
      myscript.src = "http://w.estat.com/js/whap.js";
      myscript.setAttribute('async', 'true');
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(myscript, s);
      } )();
    </script><div id="parsely-root" style="display: none"><div id="parsely-cfg" data-parsely-site="eurosport.fr"> </div></div><script>
			(function(s, p, d) {
			var h=d.location.protocol, i=p+"-"+s,
			e=d.getElementById(i), r=d.getElementById(p+"-root"),
			u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
			:"static."+p+".com";
			if (e) return;
			e = d.createElement(s); e.id = i; e.async = true;
			e.src = h+"//"+u+"/p.js"; r.appendChild(e);
			})("script", "parsely", document);
		</script><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({flush:true});
		</script></div>
<!--googleon: all-->
</body>
</html>